<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"> <!--<![endif]--><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href=""><style type="text/css">@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi){.primary-logo{background:url(http://diarioinforme.net/wp-content/uploads/2016/10/logo_version2.png) no-repeat center;display:inline-block!important;background-size:contain}.primary-logo img{opacity:0;visibility:hidden}.primary-logo *{display:inline-block}}</style><meta property="og:image" content="http://diarioinforme.net/wp-content/uploads/2017/06/rafaelguzman-320x260.jpg"/><meta property="og:title" content="Hieren al diputado Rafael Guzmán durante manifestación en Caracas – Diario Versión Final"/><meta property="og:url" content="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final"/><meta property="og:site_name" content="Diario Informe"/><meta property="og:type" content="article"/><meta property="og:description" content=" Este sábado, resultó herido el diputado ante la Asamblea Nacional (AN), Rafael Guzmán, "/><meta property="fb:app_id" content=""/><meta name="twitter:card" value="summary"/><meta name="twitter:site" content="@Diario Informe"/><meta name="twitter:title" content="Hieren al diputado Rafael Guzmán durante manifestación en Caracas – Diario Versión Final"/><meta name="twitter:description" content=" Este sábado, resultó herido el diputado ante la Asamblea Nacional (AN), Rafael Guzmán, "/><meta name="twitter:image" content="http://diarioinforme.net/wp-content/uploads/2017/06/rafaelguzman-320x260.jpg"/><meta name="twitter:url" content="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final"/><meta property="description" content=" Este sábado, resultó herido el diputado ante la Asamblea Nacional (AN), Rafael Guzmán, "/><meta name='twitter:site' content='@DiarioInforme'/><meta name='twitter:creator' content='@DiarioInforme'/><meta name="xillingo" content="Xi7919PvvYjcCz150891170789Lo4erMx"/><meta name='author' content='Diario Informe'/><title>Hieren al diputado Rafael Guzmán durante manifestación en Caracas – Diario Versión Final &#8211; Diario Informe</title><link rel='dns-prefetch' href='//f.vimeocdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Diario Informe &raquo; Feed" href="http://diarioinforme.net/feed"/><link rel="alternate" type="application/rss+xml" title="Diario Informe &raquo; RSS de los comentarios" href="http://diarioinforme.net/comments/feed"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='ct_shortcode_style-css' href='http://diarioinforme.net/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all'/><link rel='stylesheet' id='wti_like_post_script-css' href='http://diarioinforme.net/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all'/><link rel='stylesheet' id='video-ads-management-css' href='http://diarioinforme.net/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all'/><link rel='stylesheet' id='wp_automatic_gallery_style-css' href='http://diarioinforme.net/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all'/><link rel='stylesheet' id='mashmenu-css-css' href='http://diarioinforme.net/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all'/><link rel='stylesheet' id='bootstrap-css' href='http://diarioinforme.net/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all'/><link rel='stylesheet' id='font-awesome-css' href='http://diarioinforme.net/wp-content/themes/newstube/css/fonts/css/font-awesome.min.css' type='text/css' media='all'/><link rel='stylesheet' id='swiper-css' href='http://diarioinforme.net/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all'/><link rel='stylesheet' id='malihu-scroll-css' href='http://diarioinforme.net/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all'/><link rel='stylesheet' id='cactus-style-css' href='http://diarioinforme.net/wp-content/themes/newstube/style.css' type='text/css' media='all'/> <script type='text/javascript' src='http://diarioinforme.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var wtilp={"ajax_url":"http:\/\/diarioinforme.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/wp-automatic/js/main-front.js'></script> <script type='text/javascript'>var cactus={"ajaxurl":"http:\/\/diarioinforme.net\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final","category_name":"sucesos","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/diarioinforme.net\/sucesos\/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final"};</script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/ajax.js'></script> <link rel='https://api.w.org/' href='http://diarioinforme.net/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioinforme.net/xmlrpc.php?rsd"/><link rel='prev' title='Marquina llama a no disminuir presión en la calle' href='http://diarioinforme.net/politica/marquina-llama-a-no-disminuir-presion-en-la-calle'/><link rel='next' title='Chilenos marcharon para exigir el derecho a cultivar marihuana' href='http://diarioinforme.net/internacionales/chilenos-marcharon-para-exigir-el-derecho-a-cultivar-marihuana'/><meta name="generator" content="WordPress 4.7.5"/><link rel='shortlink' href='http://diarioinforme.net/?p=436705'/><link rel="alternate" type="application/json+oembed" href="http://diarioinforme.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final"/><link rel="alternate" type="text/xml+oembed" href="http://diarioinforme.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final&#038;format=xml"/><style type="text/css" id="custom-background-css">body.custom-background{background-color:#1e73be}</style><link rel="icon" href="http://diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-150x150.png" sizes="32x32"/><link rel="icon" href="http://diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-300x300.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-300x300.png"/><meta name="msapplication-TileImage" content="http://diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-300x300.png"/> <style type="text/css">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</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://diarioinforme.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7327015410540121",enable_page_level_ads:true});</script> <body class="post-template-default single single-post postid-436705 single-format-standard custom-background "><style type="text/css" rel="stylesheet" scoped>#body-wrap{background: }</style><div id="body-wrap" class=""><div id="wrap"> <header class=""><div class="cactus-nav "><div id="topeinforme" style="margin: 0px auto; clear: both; padding: 4px 0px; border-bottom: 1px solid #CCC; background-color: #E0E0E0;"><center><div> <script language=JavaScript>var img_width="100%";var img_height="100%";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgur.com/kcarBQt.gif';var links=new Array()
links[0]='http://www.facebook.com/carlosalaimomcbo';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');</script> </div></center></div><div id="top-nav"><nav class="navbar navbar-default" role="navigation"><div class="container"> <aside id="headline_id-2" class="widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">TITULARES</li><li class="navigation"><div class="button-prev"><i class="fa fa-angle-left"></i></div><div class="button-next"><i class="fa fa-angle-right"></i></div></li><li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper"><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/deportes" title="View all posts in Deportes">Deportes</a></div><a class="title-slide" href="http://diarioinforme.net/deportes/estos-muchachos-si-que-nos-representan-diario-version-final" title="“Estos muchachos sí que nos representan” – Diario Versión Final">“Estos muchachos sí que nos representan” – Diario Versión Final</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/politica" title="View all posts in Política">Política</a></div><a class="title-slide" href="http://diarioinforme.net/politica/la-voz-de-la-fiscal-es-la-de-los-venezolanos-que-no-nos-calamos-mas-mentiras" title="La voz de la Fiscal es la de los venezolanos que no nos calamos más mentiras">La voz de la Fiscal es la de los venezolanos que no nos calamos más mentiras</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/internacionales" title="View all posts in Internacionales">Internacionales</a></div><a class="title-slide" href="http://diarioinforme.net/internacionales/la-policia-de-londres-confirma-mas-de-un-muerto-en-tres-ataques-simultaneos-que-califica-de-terroristas" title="la policía de Londres confirma “más de un muerto” en tres ataques simultáneos que califica de “terroristas”">la policía de Londres confirma “más de un muerto” en tres ataques simultáneos que califica de “terroristas”</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/nacionales" title="View all posts in Nacionales">Nacionales</a></div><a class="title-slide" href="http://diarioinforme.net/nacionales/cnp-y-sntp-repudiaron-arbitrario-despido-de-periodista-de-venevision" title="CNP y SNTP repudiaron arbitrario despido de periodista de Venevisión">CNP y SNTP repudiaron arbitrario despido de periodista de Venevisión</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/internacionales" title="View all posts in Internacionales">Internacionales</a></div><a class="title-slide" href="http://diarioinforme.net/internacionales/fuerzas-voluntarias-iraquies-liberan-de-daesh-zona-fronteriza-con-siria" title="Fuerzas voluntarias iraquíes liberan de Daesh zona fronteriza con Siria">Fuerzas voluntarias iraquíes liberan de Daesh zona fronteriza con Siria</a></div></div></li></ul></div></aside><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="https://facebook.com/DiarioInforme" title='Facebook'><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="http://www.youtube.com/channel/UCkBybv9aKOuS1RPQGQF6BCA" title='YouTube'><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="https://twitter.com/DiarioInforme" title='Twitter'><i class="fa fa-twitter"></i></a></li><li class="rss"><a target='_blank' href="http://feeds.feedburner.com/DiarioInforme" title='RSS'><i class="fa fa-rss"></i></a></li></ul><ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps"></ul></div> </nav></div><div id="main-nav" class="nav-branding"> <nav class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header"> <a class="navbar-brand" href="http://diarioinforme.net"><div class="primary-logo"> <img src="http://diarioinforme.net/wp-content/uploads/2016/10/logo_version2.png" alt="Diario Informe" title="Diario Informe"></div> </a></div><ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li><div class='ad ads_top_nav'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="9022227498"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></li></ul></div> </nav></div><div id="main-menu"><nav class="navbar navbar-default " role="navigation"><div class="container"><div class="main-menu-wrap"><ul class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a href="http://diarioinforme.net"><img src="http://diarioinforme.net/wp-content/uploads/2016/10/logo_version2.png" alt="Diario Informe" title="Diario Informe"></a></li></ul><ul class="nav navbar-nav open-menu-mobile"><li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li></ul><ul class="nav navbar-nav cactus-main-menu "><li id="nav-menu-item-216867" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://diarioinforme.net/categoria/sucesos" class="menu-link  main-menu-link">Sucesos </a></li><li id="nav-menu-item-61425" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/locales" class="menu-link  main-menu-link">Locales </a></li><li id="nav-menu-item-61420" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="http://diarioinforme.net/categoria/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-61422" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/politica" class="menu-link  sub-menu-link">Política </a></li><li id="nav-menu-item-61427" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/economia" class="menu-link  sub-menu-link">Economía </a></li></ul></li><li id="nav-menu-item-61064" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/internacionales" class="menu-link  main-menu-link">Internacionales </a></li><li id="nav-menu-item-61421" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/deportes" class="menu-link  main-menu-link">Deportes </a></li><li id="nav-menu-item-61428" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/curiosidades" class="menu-link  main-menu-link">Curiosidades </a></li><li id="nav-menu-item-61429" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/espectaculos" class="menu-link  main-menu-link">Espectáculos </a></li><li id="nav-menu-item-177026" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/ciencia" class="menu-link  main-menu-link">Tecnología </a></li></ul><ul class="nav navbar-nav navbar-right search-drop-down dark-div"><li> <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a><ul class="search-main-menu"><li><form action="http://diarioinforme.net" method="get"> <input type="hidden" name="post_type" value="post"> <input type="text" placeholder="Buscar..." name="s" value=""> <i class="fa fa-search"></i> <input type="submit" value="search"></form></li></ul></li></ul></div></div> </nav> <input type="hidden" name="sticky_navigation" value="off"/></div></div></header><div id="cactus-body-container"><div class="cactus-single-page cactus-sidebar-control sb-right  "><div class="container"><div class="row"><div class="main-content-col col-md-12 cactus-config-single"><div id='single-post' class="single-post-content"> <article data-id="436705" data-url='http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final' data-timestamp='1496559586' data-count='0' data-enable-fb-comment='0' id="post-436705" class="cactus-single-content post-436705 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos tag-al tag-caracas tag-diario tag-diputado tag-durante tag-en tag-final tag-guzman tag-hieren tag-manifestacion tag-rafael tag-version" ><div class="heading-post"><div class="posted-on"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/sucesos" title="View all posts in Sucesos">Sucesos</a></div><div class="fix-responsive"></div><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final#respond" class="comment cactus-info">0</a></div><h1 class="h3 title entry-title"> Hieren al diputado Rafael Guzmán durante manifestación en Caracas – Diario Versión Final</h1></div><div class="style-post"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/rafaelguzman-320x260.jpg" alt="Hieren al diputado Rafael Guzmán durante manifestación en Caracas – Diario Versión Final" class="featured"></div><div class="update_design_post_on"><div class="posted-on"> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final#respond" class="comment cactus-info">0</a></div></div><div class="cactus-share-and-like "> <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir"> <i class="fa fa-share-alt"></i> <i class="fa fa-times"></i> </a><div class="share-tool-block like-button _check-like-id-436705" data-like="me gusta" data-unlike="no me gusta"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-436705 jlk' href='javascript:void(0)' data-task='like' data-post_id='436705' data-nonce='954ed851d2' rel='nofollow'><img src='http://diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-436705 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-436705 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='436705' data-nonce='954ed851d2' rel='nofollow'><img src='http://diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-436705 unlc'>0</span></a></div></div><div class='status-436705 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right"> <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span> <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_436705=document.createElement('SPAN');__like_number_436705.className='lc';var __like_numbertext_436705=document.createTextNode('0');__like_number_436705.appendChild(__like_numbertext_436705);var __likediv_436705=document.querySelector('._check-like-id-436705 .lbg-style1');__likediv_436705.appendChild(__like_number_436705);var __unlike_number_436705=document.createElement('SPAN');__unlike_number_436705.className='unlc';var __unlike_numbertext_436705=document.createTextNode('0');__unlike_number_436705.appendChild(__unlike_numbertext_436705);var __unlikediv_436705=document.querySelector('._check-like-id-436705 .unlbg-style1');__unlikediv_436705.appendChild(__unlike_number_436705);</script> <a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">además&nbsp; <i class="fa fa-angle-down"></i></a><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook"> <a class="trasition-all" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a class="trasition-all" href="#" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Hieren+al+diputado+Rafael+Guzm%C3%A1n+durante+manifestaci%C3%B3n+en+Caracas+%E2%80%93+Diario+Versi%C3%B3n+Final&amp;url=http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7becbeae6f1e6eda8e2efa8e7eaf3f6f7e2e7eca8d1e2e5e2e6efa8c4f6f9eea6c0b0a6c2b2eda8e7f6f1e2edf7e6a8eee2edeae5e6f0f7e2e0eaa6c0b0a6c1b0eda8e6eda8c0e2f1e2e0e2f0a8a6c6b1a6bbb3a6bab0a8c7eae2f1eaeca8d5e6f1f0eaa6c0b0a6c1b0eda8c5eaede2efa5e2eef3b8e1ece7fabeebf7f7f3a6b0c2a6b1c5a6b1c5e7eae2f1eaeceaede5ecf1eee6adede6f7a6b1c5f0f6e0e6f0ecf0a6b1c5ebeae6f1e6edaee2efaee7eaf3f6f7e2e7ecaef1e2e5e2e6efaee4f6f9eee2edaee7f6f1e2edf7e6aeeee2edeae5e6f0f7e2e0eaecedaee6edaee0e2f1e2e0e2f0aee7eae2f1eaecaef5e6f1f0eaecedaee5eaede2ef" title="Enviar por Email"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="cactus-transition-open"><div class="cactus-listing-carousel"> <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div><div class="cactus-listing-carousel-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide "><div class="cactus-post-item hentry active"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final" title="Hieren al diputado Rafael Guzmán durante manifestación en Caracas – Diario Versión Final"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/rafaelguzman-320x260.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/rafaelguzman-320x260.jpg 320w, http://diarioinforme.net/wp-content/uploads/2017/06/rafaelguzman-320x260-300x244.jpg 300w"
sizes="(max-width: 233px) 100vw, 233px"
alt="rafaelguzman-320&#215;260.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i><div class="cactus-now-playing"> estás leyendo</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final" title="">Hieren al diputado Rafael Guzmán durante manifestación en Caracas – Diario Versión Final</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/derecha-contrato-51-personas-para-generar-violencia-en-manifestacion-diario-version-final" title="derecha contrató 51 personas para generar violencia en manifestación – Diario Versión Final"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/Nestor-Reverol-fasfa-320x260.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/Nestor-Reverol-fasfa-320x260.jpg 320w, http://diarioinforme.net/wp-content/uploads/2017/06/Nestor-Reverol-fasfa-320x260-300x244.jpg 300w"
sizes="(max-width: 233px) 100vw, 233px"
alt="Nestor-Reverol-fasfa-320&#215;260.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/derecha-contrato-51-personas-para-generar-violencia-en-manifestacion-diario-version-final" title="derecha contrató 51 personas para generar violencia en manifestación – Diario Versión Final">derecha contrató 51 personas para generar violencia en manifestación – Diario Versión Final</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/muere-lider-de-la-banda-the-winnie-pooh-en-careo-con-cpbez-diario-version-final" title="Muere líder de la banda “The Winnie Pooh” en careo con CPBEZ – Diario Versión Final"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/0299643d-0cf9-484c-8660-0e4fef3392d9-320x260.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/0299643d-0cf9-484c-8660-0e4fef3392d9-320x260.jpg 320w, http://diarioinforme.net/wp-content/uploads/2017/06/0299643d-0cf9-484c-8660-0e4fef3392d9-320x260-300x244.jpg 300w"
sizes="(max-width: 233px) 100vw, 233px"
alt="0299643d-0cf9-484c-8660-0e4fef3392d9-320&#215;260.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/muere-lider-de-la-banda-the-winnie-pooh-en-careo-con-cpbez-diario-version-final" title="Muere líder de la banda “The Winnie Pooh” en careo con CPBEZ – Diario Versión Final">Muere líder de la banda “The Winnie Pooh” en careo con CPBEZ – Diario Versión Final</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/villegas-confirma-muerte-de-joven-quemado-durante-protestas-diario-version-final" title="Villegas confirma muerte de joven quemado durante protestas – Diario Versión Final"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/Joven-quemado-Ernesto-Villegas-320x260.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/Joven-quemado-Ernesto-Villegas-320x260.jpg 320w, http://diarioinforme.net/wp-content/uploads/2017/06/Joven-quemado-Ernesto-Villegas-320x260-300x244.jpg 300w"
sizes="(max-width: 233px) 100vw, 233px"
alt="Joven-quemado-Ernesto-Villegas-320&#215;260.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/villegas-confirma-muerte-de-joven-quemado-durante-protestas-diario-version-final" title="Villegas confirma muerte de joven quemado durante protestas – Diario Versión Final">Villegas confirma muerte de joven quemado durante protestas – Diario Versión Final</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com" title="Cuatro muertos dejó accidente en Machiques - DiarioRepublica.com"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com.jpg 630w, http://diarioinforme.net/wp-content/uploads/2017/06/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com-300x200.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/06/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com-103x68.jpg 103w"
sizes="(max-width: 253px) 100vw, 253px"
alt="accidente.jpg_1651890608.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com" title="Cuatro muertos dejó accidente en Machiques - DiarioRepublica.com">Cuatro muertos dejó accidente en Machiques - DiarioRepublica.com</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/hubo-represion-en-el-valle-y-montalban-durante-la-noche" title="Hubo represión en El Valle y Montalbán durante la noche"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio.jpg 1242w, http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio-300x167.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio-1024x570.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio-268x148.jpg 268w"
sizes="(max-width: 253px) 100vw, 253px"
alt="el-valle-ataque-3-de-junio.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/hubo-represion-en-el-valle-y-montalban-durante-la-noche" title="Hubo represión en El Valle y Montalbán durante la noche">Hubo represión en El Valle y Montalbán durante la noche</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/ministerio-publico%e2%80%8f-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena" title="Ministerio Público‏ comisionó Fiscalía 6° de Lara para investigar muerte de Yoiner Peña"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena-380x285.jpg 380w"
sizes="(max-width: 253px) 100vw, 253px"
alt="yoiner_pena_portada_dbzyl_pxyaefhiw.jpg_271325807.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/ministerio-publico%e2%80%8f-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena" title="Ministerio Público‏ comisionó Fiscalía 6° de Lara para investigar muerte de Yoiner Peña">Ministerio Público‏ comisionó Fiscalía 6° de Lara para investigar muerte de Yoiner Peña</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/privan-de-libertad-a-6-personas-por-asesinato-del-militar-retirado-danny-subero" title="Privan de libertad a 6 personas por asesinato del militar retirado Danny Subero"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico-comisiono-fiscales-para-investigar-crimen-de-juez-nelson-moncada.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico-comisiono-fiscales-para-investigar-crimen-de-juez-nelson-moncada.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico-comisiono-fiscales-para-investigar-crimen-de-juez-nelson-moncada-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico-comisiono-fiscales-para-investigar-crimen-de-juez-nelson-moncada-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico-comisiono-fiscales-para-investigar-crimen-de-juez-nelson-moncada-380x285.jpg 380w"
sizes="(max-width: 253px) 100vw, 253px"
alt="72386_mp22.jpg_271325807.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/privan-de-libertad-a-6-personas-por-asesinato-del-militar-retirado-danny-subero" title="Privan de libertad a 6 personas por asesinato del militar retirado Danny Subero">Privan de libertad a 6 personas por asesinato del militar retirado Danny Subero</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/degollaron-a-un-chofer-de-la-ruta-el-soler" title="Degollaron a un chofer de la ruta El Soler"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/14a-2-750x400-660x352.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/14a-2-750x400-660x352.jpg 660w, http://diarioinforme.net/wp-content/uploads/2017/06/14a-2-750x400-660x352-300x160.jpg 300w"
sizes="(max-width: 253px) 100vw, 253px"
alt="14a-2-750&#215;400-660&#215;352.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/degollaron-a-un-chofer-de-la-ruta-el-soler" title="Degollaron a un chofer de la ruta El Soler">Degollaron a un chofer de la ruta El Soler</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/comisionan-a-fiscal-6-de-lara-para-investigar-muerte-de-yoiner-pena" title="Comisionan a fiscal 6° de Lara para investigar muerte de Yoiner Peña"> <img src="http://diarioinforme.net/wp-content/uploads/2017/05/la-marcha-de-las-madres-llego-hasta-cuaterlito-en-maracay.gif"
srcset=""
sizes="(max-width: 253px) 100vw, 253px"
alt="oN4tVC.gif"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/comisionan-a-fiscal-6-de-lara-para-investigar-muerte-de-yoiner-pena" title="Comisionan a fiscal 6° de Lara para investigar muerte de Yoiner Peña">Comisionan a fiscal 6° de Lara para investigar muerte de Yoiner Peña</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/detenidas-51-personas-contratadas-para-crear-caos-en-caracas" title="Detenidas 51 personas contratadas para crear caos en Caracas"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/detenidas-51-personas-contratadas-para-crear-caos-en-caracas.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/detenidas-51-personas-contratadas-para-crear-caos-en-caracas.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/06/detenidas-51-personas-contratadas-para-crear-caos-en-caracas-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/06/detenidas-51-personas-contratadas-para-crear-caos-en-caracas-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/06/detenidas-51-personas-contratadas-para-crear-caos-en-caracas-380x285.jpg 380w"
sizes="(max-width: 253px) 100vw, 253px"
alt="reverol.jpg_271325807.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/detenidas-51-personas-contratadas-para-crear-caos-en-caracas" title="Detenidas 51 personas contratadas para crear caos en Caracas">Detenidas 51 personas contratadas para crear caos en Caracas</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:59:46+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class='ad ads_single_bottom'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6247844320088347"
data-ad-slot="7375981516"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="body-content " ><div id="post-524576"><div class="entry-content"><p>Este sábado, resultó herido el diputado ante la Asamblea Nacional (AN), <strong>Rafael Guzmán</strong>, <strong>cuando se encontraba participando en la marcha convocada por la Mesa de la Unidad Democrática</strong> (MUD) en la capital del país.</p><p>Según informó en redes sociales,<strong> fue impactado por un perdigón cuando efectivos de seguridad del Estado impidieron el paso de la movilización en Montalbán.</strong></p><blockquote><p>“La emboscada de la GNB nos atacó sin mediar, resultando agredido por un perdigón. Gracias a Dios estoy bien. La dictadura no nos doblegará”, señaló.</p></blockquote><p> </p><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">La emboscada de la GNB nos atacó sin mediar, resultando agredido por un perdigón. Gracias a Dios estoy bien. La dictadura no nos doblegará <a href="https://t.co/Fk6wL8mSeK" rel="nofollow">pic.twitter.com/Fk6wL8mSeK</a></p><p>— Rafael Guzmán (@RafaelDGuzmanR) <a href="https://twitter.com/RafaelDGuzmanR/status/871066749411708929" rel="nofollow">3 de junio de 2017</a></p></blockquote></div></p></div><p><a href="http://versionfinal.com.ve/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas/" rel="nofollow">Fuente</a></p></div><div class="tag-group"> <span>tags:</span> <a href="http://diarioinforme.net/tag/al" rel="tag">AL</a> <a href="http://diarioinforme.net/tag/caracas" rel="tag">Caracas</a> <a href="http://diarioinforme.net/tag/diario" rel="tag">diario</a> <a href="http://diarioinforme.net/tag/diputado" rel="tag">Diputado</a> <a href="http://diarioinforme.net/tag/durante" rel="tag">durante</a> <a href="http://diarioinforme.net/tag/en" rel="tag">en</a> <a href="http://diarioinforme.net/tag/final" rel="tag">final</a> <a href="http://diarioinforme.net/tag/guzman" rel="tag">Guzmán</a> <a href="http://diarioinforme.net/tag/hieren" rel="tag">Hieren</a> <a href="http://diarioinforme.net/tag/manifestacion" rel="tag">manifestación</a> <a href="http://diarioinforme.net/tag/rafael" rel="tag">Rafael</a> <a href="http://diarioinforme.net/tag/version" rel="tag">Versión</a></div><div class="cactus-share-and-like fix-bottom"> <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir"> <i class="fa fa-share-alt"></i> <i class="fa fa-times"></i> </a><div class="share-tool-block like-button fix-bottom_check-like-id-436705" data-like="me gusta" data-unlike="no me gusta"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-436705 jlk' href='javascript:void(0)' data-task='like' data-post_id='436705' data-nonce='954ed851d2' rel='nofollow'><img src='http://diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-436705 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-436705 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='436705' data-nonce='954ed851d2' rel='nofollow'><img src='http://diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-436705 unlc'>0</span></a></div></div><div class='status-436705 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right"> <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span> <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_436705=document.createElement('SPAN');__like_number_436705.className='lc';var __like_numbertext_436705=document.createTextNode('0');__like_number_436705.appendChild(__like_numbertext_436705);var __likediv_436705=document.querySelector('.fix-bottom_check-like-id-436705 .lbg-style1');__likediv_436705.appendChild(__like_number_436705);var __unlike_number_436705=document.createElement('SPAN');__unlike_number_436705.className='unlc';var __unlike_numbertext_436705=document.createTextNode('0');__unlike_number_436705.appendChild(__unlike_numbertext_436705);var __unlikediv_436705=document.querySelector('.fix-bottom_check-like-id-436705 .unlbg-style1');__unlikediv_436705.appendChild(__unlike_number_436705);</script> <div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook"> <a class="trasition-all" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a class="trasition-all" href="#" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Hieren+al+diputado+Rafael+Guzm%C3%A1n+durante+manifestaci%C3%B3n+en+Caracas+%E2%80%93+Diario+Versi%C3%B3n+Final&amp;url=http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef9abbb7a0b7bcf9b3bef9b6bba2a7a6b3b6bdf980b3b4b3b7bef995a7a8bff791e1f793e3bcf9b6a7a0b3bca6b7f9bfb3bcbbb4b7a1a6b3b1bbf791e1f790e1bcf9b7bcf991b3a0b3b1b3a1f9f797e0f7eae2f7ebe1f996bbb3a0bbbdf984b7a0a1bbf791e1f790e1bcf994bbbcb3bef4b3bfa2e9b0bdb6abefbaa6a6a2f7e193f7e094f7e094b6bbb3a0bbbdbbbcb4bda0bfb7fcbcb7a6f7e094a1a7b1b7a1bda1f7e094babbb7a0b7bcffb3beffb6bba2a7a6b3b6bdffa0b3b4b3b7beffb5a7a8bfb3bcffb6a7a0b3bca6b7ffbfb3bcbbb4b7a1a6b3b1bbbdbcffb7bcffb1b3a0b3b1b3a1ffb6bbb3a0bbbdffa4b7a0a1bbbdbcffb4bbbcb3be" title="Enviar por Email"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="cactus-navigation-post"><div id="M219090ScriptRootC90450"><div id="M219090PreloadC90450"> Loading...</div> <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219090ScriptRootC90450")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M219090ScriptRootC90450");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90450;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diarioinforme.net.90450.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div><div class="cactus-navigation-post"><div class="prev-post"> <a href="http://diarioinforme.net/sucesos/muere-lider-de-la-banda-the-winnie-pooh-en-careo-con-cpbez-diario-version-final" title="Muere líder de la banda “The Winnie Pooh” en careo con CPBEZ – Diario Versión Final"> <span>anterior</span> Muere líder de la banda “The Winnie Pooh” en careo con CPBEZ – Diario Versión Final </a></div><div class="next-post"> <a href="http://diarioinforme.net/sucesos/derecha-contrato-51-personas-para-generar-violencia-en-manifestacion-diario-version-final" title="derecha contrató 51 personas para generar violencia en manifestación – Diario Versión Final"> <span>siguiente</span> derecha contrató 51 personas para generar violencia en manifestación – Diario Versión Final </a></div></div><div class="cactus-related-posts"><div class="title-related-post"> Lea También <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div></div><div class="related-posts-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/derecha-contrato-51-personas-para-generar-violencia-en-manifestacion-diario-version-final" title="derecha contrató 51 personas para generar violencia en manifestación – Diario Versión Final"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/Nestor-Reverol-fasfa-320x260.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/Nestor-Reverol-fasfa-320x260.jpg 320w, http://diarioinforme.net/wp-content/uploads/2017/06/Nestor-Reverol-fasfa-320x260-300x244.jpg 300w"
sizes="(max-width: 233px) 100vw, 233px"
alt="Nestor-Reverol-fasfa-320&#215;260.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/derecha-contrato-51-personas-para-generar-violencia-en-manifestacion-diario-version-final" title="derecha contrató 51 personas para generar violencia en manifestación – Diario Versión Final">derecha contrató 51 personas para generar violencia en manifestación – Diario Versión Final</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T07:43:25+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/muere-lider-de-la-banda-the-winnie-pooh-en-careo-con-cpbez-diario-version-final" title="Muere líder de la banda “The Winnie Pooh” en careo con CPBEZ – Diario Versión Final"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/0299643d-0cf9-484c-8660-0e4fef3392d9-320x260.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/0299643d-0cf9-484c-8660-0e4fef3392d9-320x260.jpg 320w, http://diarioinforme.net/wp-content/uploads/2017/06/0299643d-0cf9-484c-8660-0e4fef3392d9-320x260-300x244.jpg 300w"
sizes="(max-width: 233px) 100vw, 233px"
alt="0299643d-0cf9-484c-8660-0e4fef3392d9-320&#215;260.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/muere-lider-de-la-banda-the-winnie-pooh-en-careo-con-cpbez-diario-version-final" title="Muere líder de la banda “The Winnie Pooh” en careo con CPBEZ – Diario Versión Final">Muere líder de la banda “The Winnie Pooh” en careo con CPBEZ – Diario Versión Final</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T06:17:16+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/villegas-confirma-muerte-de-joven-quemado-durante-protestas-diario-version-final" title="Villegas confirma muerte de joven quemado durante protestas – Diario Versión Final"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/Joven-quemado-Ernesto-Villegas-320x260.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/Joven-quemado-Ernesto-Villegas-320x260.jpg 320w, http://diarioinforme.net/wp-content/uploads/2017/06/Joven-quemado-Ernesto-Villegas-320x260-300x244.jpg 300w"
sizes="(max-width: 233px) 100vw, 233px"
alt="Joven-quemado-Ernesto-Villegas-320&#215;260.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/villegas-confirma-muerte-de-joven-quemado-durante-protestas-diario-version-final" title="Villegas confirma muerte de joven quemado durante protestas – Diario Versión Final">Villegas confirma muerte de joven quemado durante protestas – Diario Versión Final</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T05:33:26+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com" title="Cuatro muertos dejó accidente en Machiques &#8211; DiarioRepublica.com"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com.jpg 630w, http://diarioinforme.net/wp-content/uploads/2017/06/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com-300x200.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/06/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com-103x68.jpg 103w"
sizes="(max-width: 253px) 100vw, 253px"
alt="accidente.jpg_1651890608.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/cuatro-muertos-dejo-accidente-en-machiques-diariorepublica-com" title="Cuatro muertos dejó accidente en Machiques &#8211; DiarioRepublica.com">Cuatro muertos dejó accidente en Machiques &#8211; DiarioRepublica.com</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T05:20:26+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/hubo-represion-en-el-valle-y-montalban-durante-la-noche" title="Hubo represión en El Valle y Montalbán durante la noche"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio.jpg 1242w, http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio-300x167.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio-1024x570.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/06/el-valle-ataque-3-de-junio-268x148.jpg 268w"
sizes="(max-width: 253px) 100vw, 253px"
alt="el-valle-ataque-3-de-junio.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/hubo-represion-en-el-valle-y-montalban-durante-la-noche" title="Hubo represión en El Valle y Montalbán durante la noche">Hubo represión en El Valle y Montalbán durante la noche</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T03:56:55+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/sucesos/ministerio-publico%e2%80%8f-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena" title="Ministerio Público‏ comisionó Fiscalía 6° de Lara para investigar muerte de Yoiner Peña"> <img src="http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena.jpg"
srcset="http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/06/ministerio-publico‏-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena-380x285.jpg 380w"
sizes="(max-width: 253px) 100vw, 253px"
alt="yoiner_pena_portada_dbzyl_pxyaefhiw.jpg_271325807.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/sucesos/ministerio-publico%e2%80%8f-comisiono-fiscalia-6-de-lara-para-investigar-muerte-de-yoiner-pena" title="Ministerio Público‏ comisionó Fiscalía 6° de Lara para investigar muerte de Yoiner Peña">Ministerio Público‏ comisionó Fiscalía 6° de Lara para investigar muerte de Yoiner Peña</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-06-04T03:01:16+00:00" class="entry-date updated">4 Junio, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/sucesos/hieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </article></div></div><div class="col-md-4 cactus-sidebar main-sidebar-col"><div class="sidebar-content-fixed-scroll"> <aside id="text-9" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="9022227498"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside><aside id="text-17" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=761");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></div></aside><aside id="text-13" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script> <script type="text/javascript" language="javascript">aax_getad_mpb({"slot_uuid":"2d47cb76-9b29-4558-8ba4-f97bd935d9c8"});</script></div></div></aside><aside id="text-15" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script type="text/javascript">atOptions={'key':'8672e599b1fa714aca7a191cbaae34e5','format':'iframe','height':250,'width':300,'params':{}};document.write('<scr'+'ipt type="text/javascript" src="http'+(location.protocol==='https:'?'s':'')+'://www.bnserving.com/invoke.js"></scr'+'ipt>');</script></div></div></aside><aside id="text-8" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">LO MÁS LEÍDO</h2><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="6703582693"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside><aside id="text-12" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">@DiarioInforme</h2><div class="textwidget"><a href="https://twitter.com/DiarioInforme" class="twitter-follow-button" data-size="large" data-lang="es" data-show-count="true">Seguir @DiarioInforme</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <a class="twitter-timeline" data-height="600" href="https://twitter.com/DiarioInforme">Tweets by DiarioInforme</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></aside><aside id="text-14" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><center> <script type="text/javascript">atOptions={'key':'d94c65d9580ad1c7277891dee79054e4','format':'iframe','height':600,'width':160,'params':{}};document.write('<scr'+'ipt type="text/javascript" src="http'+(location.protocol==='https:'?'s':'')+'://www.bnserving.com/invoke.js"></scr'+'ipt>');</script> </center></div></div></aside><aside id="text-16" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script></div></div></aside></div></div></div></div></div></div><div id="ads_walls"><div class="container"><div id='ads_wall_1'><div id="ads_wall_1_in"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="9022227498"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><div id='ads_wall_2'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="9022227498"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div><footer><div class="footer-inner dark-div"></div><div class="footer-info dark-div"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 copyright font-1">El contenido publicado en este portal es propiedad de sus correspondientes dueños. Todos los artículos están asociados a sus medios de origen.</div><div class="col-md-6 col-sm-6 link font-1"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-215952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215952"><a href="http://diarioinforme.net/contacto">Contacte al Editor</a></li></ul></div></div></div></div></div> </footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner"><div class="close-canvas-menu"> <i class="fa fa-times"></i> Cerrar</div> <nav class="off-menu"><ul><li id="menu-item-216867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216867"><a href="http://diarioinforme.net/categoria/sucesos">Sucesos</a></li><li id="menu-item-61425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61425"><a href="http://diarioinforme.net/categoria/locales">Locales</a></li><li id="menu-item-61420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-61420"><a href="http://diarioinforme.net/categoria/nacionales">Nacionales</a><ul class="sub-menu"><li id="menu-item-61422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61422"><a href="http://diarioinforme.net/categoria/politica">Política</a></li><li id="menu-item-61427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61427"><a href="http://diarioinforme.net/categoria/economia">Economía</a></li></ul></li><li id="menu-item-61064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61064"><a href="http://diarioinforme.net/categoria/internacionales">Internacionales</a></li><li id="menu-item-61421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61421"><a href="http://diarioinforme.net/categoria/deportes">Deportes</a></li><li id="menu-item-61428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61428"><a href="http://diarioinforme.net/categoria/curiosidades">Curiosidades</a></li><li id="menu-item-61429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61429"><a href="http://diarioinforme.net/categoria/espectaculos">Espectáculos</a></li><li id="menu-item-177026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177026"><a href="http://diarioinforme.net/categoria/ciencia">Tecnología</a></li></ul><ul class="search-mobile-menu"><li><form action="http://diarioinforme.net" method="get"> <input type="text" placeholder="Buscar..." name="s" value=""> <i class="fa fa-search"></i> <input type="submit" value="search"></form></li></ul> </nav></div></div><div class="go-to-top"> <i class="fa fa-angle-up"></i></div><div class="popup_share_overlay"></div><div class="popup_share_video_wrapper"><div class="popup_share_video"><h4>Share this video</h4><ul class="social-listing list-inline change-color popup_share_video_listing"><li class="facebook"> <a class="trasition-all" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a class="trasition-all" href="#" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Hieren+al+diputado+Rafael+Guzm%C3%A1n+durante+manifestaci%C3%B3n+en+Caracas+%E2%80%93+Diario+Versi%C3%B3n+Final&amp;url=http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioinforme.net%2Fsucesos%2Fhieren-al-diputado-rafael-guzman-durante-manifestacion-en-caracas-diario-version-final','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="/cdn-cgi/l/email-protection#0b34787e69616e687f3643626e796e65206a67206f627b7e7f6a6f6420596a6d6a6e67204c7e71662e48382e4a3a65206f7e796a657f6e20666a65626d6e787f6a68622e48382e493865206e6520486a796a686a78202e4e392e333b2e3238204f626a796264205d6e7978622e48382e493865204d62656a672d6a667b3069646f7236637f7f7b2e384a2e394d2e394d6f626a79626462656d6479666e25656e7f2e394d787e686e7864782e394d63626e796e65266a67266f627b7e7f6a6f6426796a6d6a6e67266c7e71666a65266f7e796a657f6e26666a65626d6e787f6a68626465266e6526686a796a686a78266f626a796264267d6e7978626465266d62656a67" title="Enviar por Email"><i class="fa fa-envelope"></i> </a></li></ul></div></div></div> <script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script> <script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/cactus-ads/js/screenfull.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script> <script type='text/javascript'>var mashmenu={"ajax_url":"http:\/\/diarioinforme.net\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/bootstrap.min.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/template.js'></script> <script type='text/javascript' src='http://diarioinforme.net/wp-includes/js/wp-embed.min.js'></script> <script src="https://use.fontawesome.com/81d2cb4f97.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-41312449-5','auto');ga('send','pageview');</script> <script src = 'http://xill.in/scripts/xill.js'></script>  <script type="text/javascript">var infolinks_pid=2746836;var infolinks_wsid=3;</script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->