<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">
 
<style type="text/css">@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {.primary-logo{background:url(http://diarioinforme.net/wp-content/uploads/2016/10/logo_version2.png) no-repeat center;display:inline-block!important;background-size:contain;}.primary-logo img{opacity:0;visibility:hidden}.primary-logo *{display:inline-block}}</style>
<meta property="og:image" content="http://diarioinforme.net/wp-content/uploads/2017/07/quemaron-y-saquearon-sede-de-corpozulia-en-machiques.jpg"/>
<meta property="og:title" content="Quemaron y saquearon sede de Corpozulia en Machiques"/>
<meta property="og:url" content="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques"/>
<meta property="og:site_name" content="Diario Informe"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ruth Uzcátegui/L. Arguelles                                                                               En horas de la tarde de este l"/>
<meta property="fb:app_id" content=""/>
 
<meta name="twitter:card" value="summary"/>
<meta name="twitter:site" content="@Diario Informe"/>
<meta name="twitter:title" content="Quemaron y saquearon sede de Corpozulia en Machiques"/>
<meta name="twitter:description" content="Ruth Uzcátegui/L. Arguelles                                                                               En horas de la tarde de este l"/>
<meta name="twitter:image" content="http://diarioinforme.net/wp-content/uploads/2017/07/quemaron-y-saquearon-sede-de-corpozulia-en-machiques.jpg"/>
<meta name="twitter:url" content="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques"/>
<meta property="description" content="Ruth Uzcátegui/L. Arguelles                                                                               En horas de la tarde de este l"/>
 
<meta name='twitter:site' content='@DiarioInforme'/>
<meta name='twitter:creator' content='@DiarioInforme'/>
<meta name="xillingo" content="Xi7919PvvYjcCz150891170789Lo4erMx"/>
<meta name='author' content='Diario Informe'/>
 
<title>Quemaron y saquearon sede de Corpozulia en Machiques &#8211; Diario Informe</title>
<link rel='dns-prefetch' href='//f.vimeocdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Diario Informe &raquo; Feed" href="http://diarioinforme.net/feed"/>
<link rel="alternate" type="application/rss+xml" title="Diario Informe &raquo; RSS de los comentarios" href="http://diarioinforme.net/comments/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioinforme.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ct_shortcode_style-css' href='http://diarioinforme.net/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wti_like_post_script-css' href='http://diarioinforme.net/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all'/>
<link rel='stylesheet' id='video-ads-management-css' href='http://diarioinforme.net/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='http://diarioinforme.net/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mashmenu-css-css' href='http://diarioinforme.net/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://diarioinforme.net/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://diarioinforme.net/wp-content/themes/newstube/css/fonts/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='swiper-css' href='http://diarioinforme.net/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all'/>
<link rel='stylesheet' id='malihu-scroll-css' href='http://diarioinforme.net/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cactus-style-css' href='http://diarioinforme.net/wp-content/themes/newstube/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all'/>
<script type='text/javascript' src='http://diarioinforme.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/diarioinforme.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/diarioinforme.net\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"quemaron-y-saquearon-sede-de-corpozulia-en-machiques","category_name":"locales","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/diarioinforme.net\/locales\/quemaron-y-saquearon-sede-de-corpozulia-en-machiques"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://diarioinforme.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioinforme.net/xmlrpc.php?rsd"/>
<link rel='prev' title='Dos desaparecidos dejó naufragio de lancha en Falcón' href='http://diarioinforme.net/sucesos/dos-desaparecidos-dejo-naufragio-de-lancha-en-falcon'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://diarioinforme.net/?p=473106'/>
<link rel="alternate" type="application/json+oembed" href="http://diarioinforme.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques"/>
<link rel="alternate" type="text/xml+oembed" href="http://diarioinforme.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques&#038;format=xml"/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#1e73be;}</style>
<link rel="icon" href="http://diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-150x150.png" sizes="32x32"/>
<link rel="icon" href="http://diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-300x300.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-300x300.png"/>
<meta name="msapplication-TileImage" content="http://diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-300x300.png"/>
 
<style type="text/css">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</style>
			<!-- end custom css --></head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7327015410540121",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-473106 single-format-standard custom-background ">	
	 <style type="text/css" rel="stylesheet" scoped>#body-wrap{background: ;}</style><div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <!-- 1800x180 -->
<div id="topeinforme" style="margin: 0px auto; clear: both; padding: 4px 0px; border-bottom: 1px solid #CCC; background-color: #E0E0E0;"> 
<center>
<div>
<script language=JavaScript>

var img_width = "100%";
var img_height = "100%";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgur.com/kcarBQt.gif';

var links=new Array()
//insert here your links
links[0]='http://www.facebook.com/carlosalaimomcbo';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</div>
</center>
</div>    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
             <aside id="headline_id-2" class="widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">TITULARES</li>
					<li class="navigation">
				       <div class="button-prev"><i class="fa fa-angle-left"></i></div>
				       <div class="button-next"><i class="fa fa-angle-right"></i></div>
				   	</li>
				   	<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/locales" title="View all posts in Locales">Locales</a>
                </div><a class="title-slide" href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques" title="Quemaron y saquearon sede de Corpozulia en Machiques">Quemaron y saquearon sede de Corpozulia en Machiques</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/sucesos" title="View all posts in Sucesos">Sucesos</a>
                </div><a class="title-slide" href="http://diarioinforme.net/sucesos/dos-desaparecidos-dejo-naufragio-de-lancha-en-falcon" title="Dos desaparecidos dejó naufragio de lancha en Falcón">Dos desaparecidos dejó naufragio de lancha en Falcón</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/deportes" title="View all posts in Deportes">Deportes</a>
                </div><a class="title-slide" href="http://diarioinforme.net/deportes/garbine-muguruza-ultima-baza-espanola-se-coloca-en-semifinales" title="Garbiñe Muguruza, última baza española, se coloca en semifinales">Garbiñe Muguruza, última baza española, se coloca en semifinales</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/internacionales" title="View all posts in Internacionales">Internacionales</a>
                </div><a class="title-slide" href="http://diarioinforme.net/internacionales/confirman-muerte-de-16-personas-en-accidente-de-avion-militar-en-mississippi" title="confirman muerte de 16 personas en accidente de avión militar en Mississippi">confirman muerte de 16 personas en accidente de avión militar en Mississippi</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/politica" title="View all posts in Política">Política</a>
                </div><a class="title-slide" href="http://diarioinforme.net/politica/alberto-blanco-uribe-tsj-dicto-en-2003-sentencia-que-avala-articulo-350" title="Alberto Blanco-Uribe: TSJ dictó en 2003 sentencia que avala artículo 350">Alberto Blanco-Uribe: TSJ dictó en 2003 sentencia que avala artículo 350</a>
				    			</div></div></li></ul></div></aside>            <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://facebook.com/DiarioInforme" title='Facebook'><i class="fa fa-facebook"></i></a></li>
										<li class="youtube"><a target='_blank' href="http://www.youtube.com/channel/UCkBybv9aKOuS1RPQGQF6BCA" title='YouTube'><i class="fa fa-youtube"></i></a></li>
										<li class="twitter"><a target='_blank' href="https://twitter.com/DiarioInforme" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																												<li class="rss"><a target='_blank' href="http://feeds.feedburner.com/DiarioInforme" title='RSS'><i class="fa fa-rss"></i></a></li>
						        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                            </ul><!--Menu-->

            <!--mobile-->
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://diarioinforme.net">
                    <div class="primary-logo">
                                                <img src="http://diarioinforme.net/wp-content/uploads/2016/10/logo_version2.png" alt="Diario Informe" title="Diario Informe">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESTEEM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7327015410540121"
     data-ad-slot="9022227498"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://diarioinforme.net"><img src="http://diarioinforme.net/wp-content/uploads/2016/10/logo_version2.png" alt="Diario Informe" title="Diario Informe"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu ">
                    <li id="nav-menu-item-216867" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/sucesos" class="menu-link  main-menu-link">Sucesos </a></li>
<li id="nav-menu-item-61425" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://diarioinforme.net/categoria/locales" class="menu-link  main-menu-link">Locales </a></li>
<li id="nav-menu-item-61420" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="http://diarioinforme.net/categoria/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-61422" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/politica" class="menu-link  sub-menu-link">Política </a></li>
	<li id="nav-menu-item-61427" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/economia" class="menu-link  sub-menu-link">Economía </a></li>

</ul>
</li>
<li id="nav-menu-item-61064" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/internacionales" class="menu-link  main-menu-link">Internacionales </a></li>
<li id="nav-menu-item-61421" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/deportes" class="menu-link  main-menu-link">Deportes </a></li>
<li id="nav-menu-item-61428" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/curiosidades" class="menu-link  main-menu-link">Curiosidades </a></li>
<li id="nav-menu-item-61429" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/espectaculos" class="menu-link  main-menu-link">Espectáculos </a></li>
<li id="nav-menu-item-177026" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/ciencia" class="menu-link  main-menu-link">Tecnología </a></li>
                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://diarioinforme.net" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Buscar..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                                                <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="473106" data-url='http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques' data-timestamp='1499821525' data-count='0' data-enable-fb-comment='0' id="post-473106" class="cactus-single-content post-473106 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-corpozulia tag-de tag-en tag-machiques tag-quemaron tag-saquearon tag-sede" >
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/locales" title="View all posts in Locales">Locales</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
				</span>
				<a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Quemaron y saquearon sede de Corpozulia en Machiques																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	                            <img src="http://diarioinforme.net/wp-content/uploads/2017/07/quemaron-y-saquearon-sede-de-corpozulia-en-machiques.jpg" alt="Quemaron y saquearon sede de Corpozulia en Machiques" class="featured">
                                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
								<a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="share-tool-block like-button _check-like-id-473106" data-like="me gusta" data-unlike="no me gusta">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-473106 jlk' href='javascript:void(0)' data-task='like' data-post_id='473106' data-nonce='e1d073834a' rel='nofollow'><img src='http://diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-473106 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-473106 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='473106' data-nonce='e1d073834a' rel='nofollow'><img src='http://diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-473106 unlc'>0</span></a></div> </div> <div class='status-473106 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>
				/*like*/
				var __like_number_473106 = document.createElement('SPAN');
				__like_number_473106.className = 'lc';
				var __like_numbertext_473106 = document.createTextNode('0');
				__like_number_473106.appendChild(__like_numbertext_473106);
				var __likediv_473106 = document.querySelector('._check-like-id-473106 .lbg-style1');
				__likediv_473106.appendChild(__like_number_473106);
				
				/*unlike*/
				var __unlike_number_473106 = document.createElement('SPAN');
				__unlike_number_473106.className = 'unlc';
				var __unlike_numbertext_473106 = document.createTextNode('0');
				__unlike_number_473106.appendChild(__unlike_numbertext_473106);
				var __unlikediv_473106 = document.querySelector('._check-like-id-473106 .unlbg-style1');
				__unlikediv_473106.appendChild(__unlike_number_473106);
			</script>
						<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">además&nbsp; <i class="fa fa-angle-down"></i></a>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Quemaron+y+saquearon+sede+de+Corpozulia+en+Machiques&amp;url=http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade488acbcb4b8abb6b7f2a0f2aab8a8acbcb8abb6b7f2aabcbdbcf2bdbcf29ab6aba9b6a3acb5b0b8f2bcb7f294b8bab1b0a8acbcaaffb8b4a9e2bbb6bda0e4b1adada9fcea98fceb9ffceb9fbdb0b8abb0b6b0b7bfb6abb4bcf7b7bcadfceb9fb5b6bab8b5bcaafceb9fa8acbcb4b8abb6b7f4a0f4aab8a8acbcb8abb6b7f4aabcbdbcf4bdbcf4bab6aba9b6a3acb5b0b8f4bcb7f4b4b8bab1b0a8acbcaa" title="Enviar por Email"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
					<!--listing video-->
			<div class="cactus-transition-open">
				<div class="cactus-listing-carousel">
					<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
					<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
					<div class="pagination"></div>
					<div class="cactus-listing-carousel-content">
						<!--Listing-->
						<div class="cactus-listing-wrap">
							<!--Config-->
							<div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->
	
								<div class="container">
									<div class="row">
	
										<div class="col-md-12 cactus-listing-content"> <!--ajax div-->
	
											<div class="cactus-sub-wrap">
												<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
													<div class="swiper-wrapper">
													<!--Now playing item-->
														<div class="swiper-slide ">
															<!--item listing-->
															<div class="cactus-post-item hentry active">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																				<!--picture-->
																		<div class="picture">
																			<div class="picture-content">
																				<a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques" title="Quemaron y saquearon sede de Corpozulia en Machiques">
																					<img src="http://diarioinforme.net/wp-content/uploads/2017/07/quemaron-y-saquearon-sede-de-corpozulia-en-machiques.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/quemaron-y-saquearon-sede-de-corpozulia-en-machiques.jpg 600w, http://diarioinforme.net/wp-content/uploads/2017/07/quemaron-y-saquearon-sede-de-corpozulia-en-machiques-300x166.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/07/quemaron-y-saquearon-sede-de-corpozulia-en-machiques-390x215.jpg 390w, http://diarioinforme.net/wp-content/uploads/2017/07/quemaron-y-saquearon-sede-de-corpozulia-en-machiques-268x148.jpg 268w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="corpozulia.jpg_1031103355.jpg"/>																					<div class="thumb-overlay"></div>
																					<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																					<div class="cactus-now-playing"> estás leyendo</div>
																				</a>
																			</div>
	
																		</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques" title="">Quemaron y saquearon sede de Corpozulia en Machiques</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													<!--End playing item-->
																											<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas" title="Se incendió un galpón en la zona industrial de La Yaguara, Caracas">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="la_yaguara.jpg_271325807.jpg"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas" title="Se incendió un galpón en la zona industrial de La Yaguara, Caracas">Se incendió un galpón en la zona industrial de La Yaguara, Caracas</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/sismo-de-3-grados-de-magnitud-sacudio-la-villa-del-rosario-el-lunes" title="Sismo de 3 grados de magnitud sacudió la Villa del Rosario el lunes">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/sismo-de-3-grados-de-magnitud-sacudio-la-villa-del-rosario-el-lunes.gif"
     			srcset=""
     			sizes="(max-width: 134px) 100vw, 134px"
				alt="reporte_7519.gif_855305490.gif"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/sismo-de-3-grados-de-magnitud-sacudio-la-villa-del-rosario-el-lunes" title="Sismo de 3 grados de magnitud sacudió la Villa del Rosario el lunes">Sismo de 3 grados de magnitud sacudió la Villa del Rosario el lunes</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos" title="Recurso de amparo contra alcaldesa de Maracaibo busca garantizar los derechos">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="clez1.jpg_271325807.jpg"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos" title="Recurso de amparo contra alcaldesa de Maracaibo busca garantizar los derechos">Recurso de amparo contra alcaldesa de Maracaibo busca garantizar los derechos</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/reportan-falla-electrica-en-el-municipio-san-francisco" title="Reportan falla eléctrica en el municipio San Francisco">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/reportan-falla-electrica-en-el-municipio-san-francisco.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/reportan-falla-electrica-en-el-municipio-san-francisco.jpg 800w, http://diarioinforme.net/wp-content/uploads/2017/07/reportan-falla-electrica-en-el-municipio-san-francisco-300x193.jpg 300w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="30-1.jpg"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/reportan-falla-electrica-en-el-municipio-san-francisco" title="Reportan falla eléctrica en el municipio San Francisco">Reportan falla eléctrica en el municipio San Francisco</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje" title="Transportistas exigieron la autorización del aumento del pasaje">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje.png"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje.png 1200w, http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje-300x225.png 300w, http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje-1024x768.png 1024w, http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje-380x285.png 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="carritos.png_271325807.png"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje" title="Transportistas exigieron la autorización del aumento del pasaje">Transportistas exigieron la autorización del aumento del pasaje</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo" title="Gobernador Arias: “Nuestra intención no es destruir la Alcaldía de Maracaibo”">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo.jpg 462w, http://diarioinforme.net/wp-content/uploads/2017/07/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo-300x234.jpg 300w"
     			sizes="(max-width: 243px) 100vw, 243px"
				alt="29.jpg"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo" title="Gobernador Arias: “Nuestra intención no es destruir la Alcaldía de Maracaibo”">Gobernador Arias: “Nuestra intención no es destruir la Alcaldía de Maracaibo”</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/arias-pidio-al-tsj-competencia-de-recoleccion-de-basura-en-maracaibo" title="Arias pidió al TSJ competencia de recolección de basura en Maracaibo">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/arias-pidio-al-tsj-competencia-de-recoleccion-de-basura-en-maracaibo.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/arias-pidio-al-tsj-competencia-de-recoleccion-de-basura-en-maracaibo.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/07/arias-pidio-al-tsj-competencia-de-recoleccion-de-basura-en-maracaibo-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/07/arias-pidio-al-tsj-competencia-de-recoleccion-de-basura-en-maracaibo-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/07/arias-pidio-al-tsj-competencia-de-recoleccion-de-basura-en-maracaibo-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="basura_sector.jpg_271325807.jpg"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/arias-pidio-al-tsj-competencia-de-recoleccion-de-basura-en-maracaibo" title="Arias pidió al TSJ competencia de recolección de basura en Maracaibo">Arias pidió al TSJ competencia de recolección de basura en Maracaibo</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/metro-de-maracaibo-opera-este-martes-con-normalidad" title="Metro de Maracaibo opera este martes con normalidad">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/metro-de-maracaibo-version-final.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/metro-de-maracaibo-version-final.jpg 635w, http://diarioinforme.net/wp-content/uploads/2017/07/metro-de-maracaibo-version-final-300x169.jpg 300w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="metro-de-maracaibo-version-final.jpg"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/metro-de-maracaibo-opera-este-martes-con-normalidad" title="Metro de Maracaibo opera este martes con normalidad">Metro de Maracaibo opera este martes con normalidad</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/departamento-de-seguridad-del-sahum-frustro-robo-de-bs-500-millones-en-material-medico" title="Departamento de Seguridad del SAHUM frustró robo de Bs. 500 millones en material médico">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/departamento-de-seguridad-del-sahum-frustro-robo-de-bs-500-millones-en-material-medico.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/departamento-de-seguridad-del-sahum-frustro-robo-de-bs-500-millones-en-material-medico.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/07/departamento-de-seguridad-del-sahum-frustro-robo-de-bs-500-millones-en-material-medico-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/07/departamento-de-seguridad-del-sahum-frustro-robo-de-bs-500-millones-en-material-medico-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/07/departamento-de-seguridad-del-sahum-frustro-robo-de-bs-500-millones-en-material-medico-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="hurto.jpg_271325807.jpg"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/departamento-de-seguridad-del-sahum-frustro-robo-de-bs-500-millones-en-material-medico" title="Departamento de Seguridad del SAHUM frustró robo de Bs. 500 millones en material médico">Departamento de Seguridad del SAHUM frustró robo de Bs. 500 millones en material médico</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://diarioinforme.net/locales/habran-cierres-parciales-en-la-autopista-valle-coche-desde-este-martes" title="Habrán cierres parciales en la autopista Valle-Coche desde este martes">
																						<img src="http://diarioinforme.net/wp-content/uploads/2017/07/vallecocheversionfinal.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/vallecocheversionfinal.jpg 600w, http://diarioinforme.net/wp-content/uploads/2017/07/vallecocheversionfinal-150x150.jpg 150w, http://diarioinforme.net/wp-content/uploads/2017/07/vallecocheversionfinal-300x300.jpg 300w"
     			sizes="(max-width: 189px) 100vw, 189px"
				alt="vallecocheversionfinal.jpg"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://diarioinforme.net/locales/habran-cierres-parciales-en-la-autopista-valle-coche-desde-este-martes" title="Habrán cierres parciales en la autopista Valle-Coche desde este martes">Habrán cierres parciales en la autopista Valle-Coche desde este martes</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T01:05:25+00:00" class="entry-date updated">12 Julio, 2017</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 	
													</div>
												</div>
	
											</div>
	
										</div>
	
									</div>
								</div>
	
							</div><!--Config-->
						</div><!--Listing-->
					</div>
				</div>
			</div>
			<!--listing video-->
			                    <div class='ad ads_single_bottom'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GOOGLE AUTO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6247844320088347"
     data-ad-slot="7375981516"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        	<!-- AD DESDE EL BOTTOM -->
	<div class="body-content " >
		<p><span>Ruth Uzcátegui/L. Arguelles</span></p>
<div>
<p>En horas de la tarde de este lunes 10 de julio, el caos se apoderó del municipio Machiques de Perijá. Un grupo de delincuentes saqueó y quemó las instalaciones de la sede de Corpozulia. Los usuarios de la red social de Twitter denunciaron el hecho, e hicieron públicas una serie de imágenes.</p>
<p> </p>
<p>El suceso tuvo lugar aproximadamente a las 4:00 de la tarde, en el transcurso del &#8220;trancazo&#8221; de 10 horas, convocado por los miembros de la Mesa de la Unidad Democrática (MUD). Se pudo conocer que los trabajadores de las oficinas de Corpozulia tuvieron que salir corriendo al ver la turba que ingresaba en el recinto  donde estaban las datas de las ayudas de Clap.</p>
<p> </p>
<p>El alcalde de Machiques, Alfonso Toto Marquez, se pronunció con respecto a este hecho y dijo: &#8220;Repudiamos todo acto de vandalismo y violencia que atente contra la seguridad y bienestar de Instituciones públicas y privadas, viviendas, oficinas y locales comerciales de nuestro municipio. Nuestra lucha es pacífica y sin armas&#8221;.</p>
<p> </p>
<p>Unos 200 puntos de trancas en toda la localidad impedían el paso de vehículos a sus viviendas y lugares de trabajo, las clínicas y comercios cerraron las puertas por temor a que vándalos arremetieron contra ellos.</p>
<p> </p>
<p>Mientras tanto, el  coordinador de José Rafael Millano, encargado municipal de Corpozulia, no ofreció declaraciones ante los medios. En la sede de Corpozulia,  también  funcionaba la emisora Perijanera 95.1 la cual quedo destruida totalmente.</p>
<p> </p>
<p> </p>
<p> </p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">“Nosotros no estamos de acuerdo con hechos de vandalismo, es importante que la comunidad sepa que no somos&#8230; <a href="https://t.co/YI3xGcPlCA" rel="nofollow">https://t.co/YI3xGcPlCA</a></p>
<p>                             — Alfonso TOTO Márquez (@eltotomarquez) <a href="https://twitter.com/eltotomarquez/status/884657405862084612" rel="nofollow">11 de julio de 2017</a></p>
</blockquote>
<p> </p>
<p> </p>
<p> </p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Repudiamos todo acto de vandalismo y violencia que atente contra la seguridad y bienestar de Instituciones&#8230; <a href="https://t.co/uBUnJmvmTa" rel="nofollow">https://t.co/uBUnJmvmTa</a></p>
<p>                             — Alfonso TOTO Márquez (@eltotomarquez) <a href="https://twitter.com/eltotomarquez/status/884741533668343809" rel="nofollow">11 de julio de 2017</a></p>
</blockquote>
<p> </p>
<p> </p>
<p> </p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Quemada sede de Corpozulia en Machiques de Perija en el Trancazo del 10/07/17.<a href="https://twitter.com/hashtag/NicolasDeAquiTeVas?src=hash" rel="nofollow">#NicolasDeAquiTeVas</a> <a href="https://t.co/LPa6Mm4sax" rel="nofollow">pic.twitter.com/LPa6Mm4sax</a></p>
<p>                             — Adlavillazuliaofic (@adlavillaofic) <a href="https://twitter.com/adlavillaofic/status/884709090987040768" rel="nofollow">11 de julio de 2017</a></p>
</blockquote>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<div style="text-align:center">
<figure class="image" style="display:inline-block"><figcaption/></figure>
</div>
<p> </p>
<p> </p>
<p> </p>
<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="" data-height="336" data-size="w:1080,h:606" data-width="600" hspace="5" src="http://diarioinforme.net/wp-content/uploads/2017/07/quemaron-y-saquearon-sede-de-corpozulia-en-machiques.jpeg" title="" vspace="5"/><figcaption/></figure>
</div>
<p> </p>
<p> </p>
<p> </p>
</p></div>
<p><a href="http://www.panorama.com.ve//ciudad/Quemaron-y-saquearon-sede-de-Corpozulia-en-Machiques--20170711-0013.html" rel="nofollow">Fuente</a></p>
	</div><!-- .entry-content -->

    
             <!-- AD HACIA EL TOP -->
    
        <div class="tag-group">
        <span>tags:</span>
         <a href="http://diarioinforme.net/tag/corpozulia" rel="tag">Corpozulia</a> <a href="http://diarioinforme.net/tag/de" rel="tag">de</a> <a href="http://diarioinforme.net/tag/en" rel="tag">en</a> <a href="http://diarioinforme.net/tag/machiques" rel="tag">Machiques</a> <a href="http://diarioinforme.net/tag/quemaron" rel="tag">Quemaron</a> <a href="http://diarioinforme.net/tag/saquearon" rel="tag">saquearon</a> <a href="http://diarioinforme.net/tag/sede" rel="tag">sede</a>    </div>
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="share-tool-block like-button fix-bottom_check-like-id-473106" data-like="me gusta" data-unlike="no me gusta">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-473106 jlk' href='javascript:void(0)' data-task='like' data-post_id='473106' data-nonce='e1d073834a' rel='nofollow'><img src='http://diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-473106 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-473106 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='473106' data-nonce='e1d073834a' rel='nofollow'><img src='http://diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-473106 unlc'>0</span></a></div> </div> <div class='status-473106 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>
				/*like*/
				var __like_number_473106 = document.createElement('SPAN');
				__like_number_473106.className = 'lc';
				var __like_numbertext_473106 = document.createTextNode('0');
				__like_number_473106.appendChild(__like_numbertext_473106);
				var __likediv_473106 = document.querySelector('.fix-bottom_check-like-id-473106 .lbg-style1');
				__likediv_473106.appendChild(__like_number_473106);
				
				/*unlike*/
				var __unlike_number_473106 = document.createElement('SPAN');
				__unlike_number_473106.className = 'unlc';
				var __unlike_numbertext_473106 = document.createTextNode('0');
				__unlike_number_473106.appendChild(__unlike_numbertext_473106);
				var __unlikediv_473106 = document.querySelector('.fix-bottom_check-like-id-473106 .unlbg-style1');
				__unlikediv_473106.appendChild(__unlike_number_473106);
			</script>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Quemaron+y+saquearon+sede+de+Corpozulia+en+Machiques&amp;url=http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#3a05494f58505f594e076b4f5f575b485554114311495b4b4f5f5b48555411495f5e5f115e5f117955484a55404f56535b115f5411775b5952534b4f5f491c5b574a0158555e4307524e4e4a1f097b1f087c1f087c5e535b48535553545c5548575f14545f4e1f087c5655595b565f491f087c4b4f5f575b485554174317495b4b4f5f5b48555417495f5e5f175e5f175955484a55404f56535b175f5417575b5952534b4f5f49" title="Enviar por Email"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 

    <!--XILLINGO-->
    <!-- <div class="cactus-navigation-post"> --> 
	<!-- <div class='xillingo_setter' data-xdx='aHR0cDovL2RpYXJpb2luZm9ybWUubmV0ezIyMjR9' data-xmx='MjM2Mw%3D%3D' data-xwx='MjI0MA%3D%3D'></div> -->
    <!-- </div> -->
    <!--XILLINGO-->

    <!--MGID-->
    <div class="cactus-navigation-post"> 
	<div id="M219090ScriptRootC90450">
	        <div id="M219090PreloadC90450">
	        Loading...
	    </div>
	        <script>
	                (function(){
	            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
	            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219090ScriptRootC90450")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
	            catch(e){var iw=d;var c=d[gi]("M219090ScriptRootC90450");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90450;c[ac](dv);
	            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diarioinforme.net.90450.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
	    </script>
	</div>
    </div>
    <!--MGID-->


    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://diarioinforme.net/locales/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas" title="Se incendió un galpón en la zona industrial de La Yaguara, Caracas">
                <span>anterior</span>
                Se incendió un galpón en la zona industrial de La Yaguara, Caracas            </a>
        </div>
            </div>
    <!--navigation post-->
        
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Lea También            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://diarioinforme.net/locales/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas" title="Se incendió un galpón en la zona industrial de La Yaguara, Caracas">
                                                                        <img src="http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/07/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="la_yaguara.jpg_271325807.jpg"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://diarioinforme.net/locales/se-incendio-un-galpon-en-la-zona-industrial-de-la-yaguara-caracas" title="Se incendió un galpón en la zona industrial de La Yaguara, Caracas">Se incendió un galpón en la zona industrial de La Yaguara, Caracas</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-07-12T00:25:00+00:00" class="entry-date updated">12 Julio, 2017</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span>
                                                                    </span>
                                                                    <a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://diarioinforme.net/locales/sismo-de-3-grados-de-magnitud-sacudio-la-villa-del-rosario-el-lunes" title="Sismo de 3 grados de magnitud sacudió la Villa del Rosario el lunes">
                                                                        <img src="http://diarioinforme.net/wp-content/uploads/2017/07/sismo-de-3-grados-de-magnitud-sacudio-la-villa-del-rosario-el-lunes.gif"
     			srcset=""
     			sizes="(max-width: 134px) 100vw, 134px"
				alt="reporte_7519.gif_855305490.gif"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://diarioinforme.net/locales/sismo-de-3-grados-de-magnitud-sacudio-la-villa-del-rosario-el-lunes" title="Sismo de 3 grados de magnitud sacudió la Villa del Rosario el lunes">Sismo de 3 grados de magnitud sacudió la Villa del Rosario el lunes</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-07-11T23:46:16+00:00" class="entry-date updated">11 Julio, 2017</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span>
                                                                    </span>
                                                                    <a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://diarioinforme.net/locales/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos" title="Recurso de amparo contra alcaldesa de Maracaibo busca garantizar los derechos">
                                                                        <img src="http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos.jpg 1200w, http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos-300x225.jpg 300w, http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos-1024x768.jpg 1024w, http://diarioinforme.net/wp-content/uploads/2017/07/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="clez1.jpg_271325807.jpg"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://diarioinforme.net/locales/recurso-de-amparo-contra-alcaldesa-de-maracaibo-busca-garantizar-los-derechos" title="Recurso de amparo contra alcaldesa de Maracaibo busca garantizar los derechos">Recurso de amparo contra alcaldesa de Maracaibo busca garantizar los derechos</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-07-11T23:07:00+00:00" class="entry-date updated">11 Julio, 2017</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span>
                                                                    </span>
                                                                    <a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://diarioinforme.net/locales/reportan-falla-electrica-en-el-municipio-san-francisco" title="Reportan falla eléctrica en el municipio San Francisco">
                                                                        <img src="http://diarioinforme.net/wp-content/uploads/2017/07/reportan-falla-electrica-en-el-municipio-san-francisco.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/reportan-falla-electrica-en-el-municipio-san-francisco.jpg 800w, http://diarioinforme.net/wp-content/uploads/2017/07/reportan-falla-electrica-en-el-municipio-san-francisco-300x193.jpg 300w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="30-1.jpg"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://diarioinforme.net/locales/reportan-falla-electrica-en-el-municipio-san-francisco" title="Reportan falla eléctrica en el municipio San Francisco">Reportan falla eléctrica en el municipio San Francisco</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-07-11T22:35:55+00:00" class="entry-date updated">11 Julio, 2017</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span>
                                                                    </span>
                                                                    <a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://diarioinforme.net/locales/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje" title="Transportistas exigieron la autorización del aumento del pasaje">
                                                                        <img src="http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje.png"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje.png 1200w, http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje-300x225.png 300w, http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje-1024x768.png 1024w, http://diarioinforme.net/wp-content/uploads/2017/07/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje-380x285.png 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="carritos.png_271325807.png"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://diarioinforme.net/locales/transportistas-exigieron-la-autorizacion-del-aumento-del-pasaje" title="Transportistas exigieron la autorización del aumento del pasaje">Transportistas exigieron la autorización del aumento del pasaje</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-07-11T22:23:10+00:00" class="entry-date updated">11 Julio, 2017</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span>
                                                                    </span>
                                                                    <a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://diarioinforme.net/locales/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo" title="Gobernador Arias: “Nuestra intención no es destruir la Alcaldía de Maracaibo”">
                                                                        <img src="http://diarioinforme.net/wp-content/uploads/2017/07/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo.jpg"
     			srcset="http://diarioinforme.net/wp-content/uploads/2017/07/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo.jpg 462w, http://diarioinforme.net/wp-content/uploads/2017/07/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo-300x234.jpg 300w"
     			sizes="(max-width: 243px) 100vw, 243px"
				alt="29.jpg"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://diarioinforme.net/locales/gobernador-arias-nuestra-intencion-no-es-destruir-la-alcaldia-de-maracaibo" title="Gobernador Arias: “Nuestra intención no es destruir la Alcaldía de Maracaibo”">Gobernador Arias: “Nuestra intención no es destruir la Alcaldía de Maracaibo”</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-07-11T21:54:10+00:00" class="entry-date updated">11 Julio, 2017</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span>
                                                                    </span>
                                                                    <a href="http://diarioinforme.net/locales/quemaron-y-saquearon-sede-de-corpozulia-en-machiques#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="text-9" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESTEEM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7327015410540121"
     data-ad-slot="9022227498"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><aside id="text-17" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=761");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
		</div></aside><aside id="text-13" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"2d47cb76-9b29-4558-8ba4-f97bd935d9c8"
    });
  //]]>
</script></div>
		</div></aside><aside id="text-15" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script type="text/javascript">
	atOptions = {
		'key' : '8672e599b1fa714aca7a191cbaae34e5',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
</script></div>
		</div></aside><aside id="text-8" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">LO MÁS LEÍDO</h2>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- contenido largo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7327015410540121"
     data-ad-slot="6703582693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><aside id="text-12" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">@DiarioInforme</h2>			<div class="textwidget"><a href="https://twitter.com/DiarioInforme" class="twitter-follow-button" data-size="large" data-lang="es" data-show-count="true">Seguir @DiarioInforme</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a class="twitter-timeline" data-height="600" href="https://twitter.com/DiarioInforme">Tweets by DiarioInforme</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div></aside><aside id="text-14" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><center>
<script type="text/javascript">
	atOptions = {
		'key' : 'd94c65d9580ad1c7277891dee79054e4',
		'format' : 'iframe',
		'height' : 600,
		'width' : 160,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
</script>
</center></div>
		</div></aside><aside id="text-16" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script></div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESTEEM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7327015410540121"
     data-ad-slot="9022227498"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
		<div id='ads_wall_2'>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESTEEM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7327015410540121"
     data-ad-slot="9022227498"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
		</div>
</div>

    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">El contenido publicado en este portal es propiedad de sus correspondientes dueños. Todos los artículos están asociados a sus medios de origen.</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-215952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215952"><a href="http://diarioinforme.net/contacto">Contacte al Editor</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Cerrar
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-216867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216867"><a href="http://diarioinforme.net/categoria/sucesos">Sucesos</a></li>
<li id="menu-item-61425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61425"><a href="http://diarioinforme.net/categoria/locales">Locales</a></li>
<li id="menu-item-61420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-61420"><a href="http://diarioinforme.net/categoria/nacionales">Nacionales</a>
<ul  class="sub-menu">
	<li id="menu-item-61422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61422"><a href="http://diarioinforme.net/categoria/politica">Política</a></li>
	<li id="menu-item-61427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61427"><a href="http://diarioinforme.net/categoria/economia">Economía</a></li>
</ul>
</li>
<li id="menu-item-61064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61064"><a href="http://diarioinforme.net/categoria/internacionales">Internacionales</a></li>
<li id="menu-item-61421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61421"><a href="http://diarioinforme.net/categoria/deportes">Deportes</a></li>
<li id="menu-item-61428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61428"><a href="http://diarioinforme.net/categoria/curiosidades">Curiosidades</a></li>
<li id="menu-item-61429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61429"><a href="http://diarioinforme.net/categoria/espectaculos">Espectáculos</a></li>
<li id="menu-item-177026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177026"><a href="http://diarioinforme.net/categoria/ciencia">Tecnología</a></li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://diarioinforme.net" method="get">
                            <input type="text" placeholder="Buscar..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Quemaron+y+saquearon+sede+de+Corpozulia+en+Machiques&amp;url=http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioinforme.net%2Flocales%2Fquemaron-y-saquearon-sede-de-corpozulia-en-machiques','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b325e7a6a626e7d60612476247c6e7e7a6a6e7d6061247c6a6b6a246b6a244c607d7f60757a63666e246a6124426e6c67667e7a6a7c296e627f346d606b7632677b7b7f2a3c4e2a3d492a3d496b666e7d6660666169607d626a21616a7b2a3d4963606c6e636a7c2a3d497e7a6a626e7d60612276227c6e7e7a6a6e7d6061227c6a6b6a226b6a226c607d7f60757a63666e226a6122626e6c67667e7a6a7c" title="Enviar por Email"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    <script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/diarioinforme.net\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='http://diarioinforme.net/wp-includes/js/wp-embed.min.js'></script>
<script src="https://use.fontawesome.com/81d2cb4f97.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41312449-5', 'auto');
  ga('send', 'pageview');

</script>

<script src = 'http://xill.in/scripts/xill.js'></script>

<!--<script type='text/javascript' src='//pl12576963.puhtml.com/6d/de/89/6dde899e68f20f7854227ee99b02f0d0.js'></script>-->

<script type="text/javascript">
var infolinks_pid = 2746836;
var infolinks_wsid = 3;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script> 
    
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

<!-- Dynamic page generated in 1.987 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-12 01:05:33 -->

<!-- Compression = gzip -->