<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"> <!--<![endif]--><head><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.diarioinforme.net"/><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href=""><style type="text/css">@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi){.primary-logo{background:url(http://diarioinforme.net/wp-content/uploads/2016/10/logo_version2.png) no-repeat center;display:inline-block!important;background-size:contain}.primary-logo img{opacity:0;visibility:hidden}.primary-logo *{display:inline-block}}</style><meta property="og:image" content="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion.jpg"/><meta property="og:title" content="Federación Venezolana de Atletismo cumple 80 años de su fundación"/><meta property="og:url" content="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion"/><meta property="og:site_name" content="Diario Informe"/><meta property="og:type" content="article"/><meta property="og:description" content="            	 	"/><meta property="fb:app_id" content=""/><meta name="twitter:card" value="summary"/><meta name="twitter:site" content="@Diario Informe"/><meta name="twitter:title" content="Federación Venezolana de Atletismo cumple 80 años de su fundación"/><meta name="twitter:description" content="            	 	"/><meta name="twitter:image" content="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion.jpg"/><meta name="twitter:url" content="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion"/><meta property="description" content="            	 	"/><meta name='twitter:site' content='@DiarioInforme'/><meta name='twitter:creator' content='@DiarioInforme'/><meta name="xillingo" content="Xi7919PvvYjcCz150891170789Lo4erMx"/><meta name='author' content='Diario Informe'/><title>Federación Venezolana de Atletismo cumple 80 años de su fundación &#8211; Diario Informe</title><link rel='dns-prefetch' href='//f.vimeocdn.com'/><link rel='dns-prefetch' href='//cdn.diarioinforme.net'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Diario Informe &raquo; Feed" href="http://diarioinforme.net/feed"/><link rel="alternate" type="application/rss+xml" title="Diario Informe &raquo; RSS de los comentarios" href="http://diarioinforme.net/comments/feed"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='ct_shortcode_style-css' href='http://cdn.diarioinforme.net/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all'/><link rel='stylesheet' id='wti_like_post_script-css' href='http://cdn.diarioinforme.net/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all'/><link rel='stylesheet' id='video-ads-management-css' href='http://cdn.diarioinforme.net/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all'/><link rel='stylesheet' id='wp_automatic_gallery_style-css' href='http://cdn.diarioinforme.net/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all'/><link rel='stylesheet' id='mashmenu-css-css' href='http://cdn.diarioinforme.net/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all'/><link rel='stylesheet' id='bootstrap-css' href='http://cdn.diarioinforme.net/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all'/><link rel='stylesheet' id='font-awesome-css' href='http://cdn.diarioinforme.net/wp-content/themes/newstube/css/fonts/css/font-awesome.min.css' type='text/css' media='all'/><link rel='stylesheet' id='swiper-css' href='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all'/><link rel='stylesheet' id='malihu-scroll-css' href='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all'/><link rel='stylesheet' id='cactus-style-css' href='http://cdn.diarioinforme.net/wp-content/themes/newstube/style.css' type='text/css' media='all'/> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var wtilp={"ajax_url":"http:\/\/diarioinforme.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/plugins/wp-automatic/js/main-front.js'></script> <script type='text/javascript'>var cactus={"ajaxurl":"http:\/\/diarioinforme.net\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion","category_name":"deportes","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/diarioinforme.net\/deportes\/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion"};</script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/ajax.js'></script> <link rel='https://api.w.org/' href='http://diarioinforme.net/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioinforme.net/xmlrpc.php?rsd"/><link rel='prev' title='Diputado Florido denuncia que el Saime lo retuvo en Maiquetía y anuló su pasaporte' href='http://diarioinforme.net/nacionales/diputado-florido-denuncia-que-el-saime-lo-retuvo-en-maiquetia-y-anulo-su-pasaporte'/><meta name="generator" content="WordPress 4.7.2"/><link rel='shortlink' href='http://diarioinforme.net/?p=317034'/><link rel="alternate" type="application/json+oembed" href="http://diarioinforme.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion"/><link rel="alternate" type="text/xml+oembed" href="http://diarioinforme.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion&#038;format=xml"/><style type="text/css" id="custom-background-css">body.custom-background{background-color:#1e73be}</style><link rel="icon" href="http://cdn.diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-150x150.png" sizes="32x32"/><link rel="icon" href="http://cdn.diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-300x300.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://cdn.diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-300x300.png"/><meta name="msapplication-TileImage" content="http://cdn.diarioinforme.net/wp-content/uploads/2016/10/cropped-informe512-300x300.png"/> <style type="text/css">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</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn.diarioinforme.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7327015410540121",enable_page_level_ads:true});</script> <body class="post-template-default single single-post postid-317034 single-format-standard custom-background "><style type="text/css" rel="stylesheet" scoped>#body-wrap{background: }</style><div id="body-wrap" class=""><div id="wrap"> <header class=""><div class="cactus-nav "><div id="topeinforme" style="margin: 0px auto; clear: both; padding: 4px 0px; border-bottom: 1px solid #CCC; background-color: #E0E0E0;"><center><div> <script language=JavaScript>var img_width="100%";var img_height="100%";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgur.com/kcarBQt.gif';var links=new Array()
links[0]='http://www.facebook.com/carlosalaimomcbo';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');</script> </div></center></div><div id="top-nav"><nav class="navbar navbar-default" role="navigation"><div class="container"> <aside id="headline_id-2" class="widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">TITULARES</li><li class="navigation"><div class="button-prev"><i class="fa fa-angle-left"></i></div><div class="button-next"><i class="fa fa-angle-right"></i></div></li><li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper"><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/deportes" title="View all posts in Deportes">Deportes</a></div><a class="title-slide" href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion" title="Federación Venezolana de Atletismo cumple 80 años de su fundación">Federación Venezolana de Atletismo cumple 80 años de su fundación</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/nacionales" title="View all posts in Nacionales">Nacionales</a></div><a class="title-slide" href="http://diarioinforme.net/nacionales/diputado-florido-denuncia-que-el-saime-lo-retuvo-en-maiquetia-y-anulo-su-pasaporte" title="Diputado Florido denuncia que el Saime lo retuvo en Maiquetía y anuló su pasaporte">Diputado Florido denuncia que el Saime lo retuvo en Maiquetía y anuló su pasaporte</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/internacionales" title="View all posts in Internacionales">Internacionales</a></div><a class="title-slide" href="http://diarioinforme.net/internacionales/activistas-exigen-que-miami-vuelva-a-ser-un-santuario-para-inmigrantes" title="Activistas exigen que Miami vuelva a ser un santuario para inmigrantes">Activistas exigen que Miami vuelva a ser un santuario para inmigrantes</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/locales" title="View all posts in Locales">Locales</a></div><a class="title-slide" href="http://diarioinforme.net/locales/piratas-del-lago-acribillan-al-menos-a-cuatro-hombres-frente-a-una-licoreria-en-la-canada-de-urdaneta" title="Piratas del Lago acribillan al menos a cuatro hombres frente a una licorería en La Cañada de Urdaneta">Piratas del Lago acribillan al menos a cuatro hombres frente a una licorería en La Cañada de Urdaneta</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/sucesos" title="View all posts in Sucesos">Sucesos</a></div><a class="title-slide" href="http://diarioinforme.net/sucesos/policia-de-miranda-capturo-a-el-pitufo-solicitado-por-homicidio" title="Policía de Miranda capturó a “El Pitufo”, solicitado por homicidio">Policía de Miranda capturó a “El Pitufo”, solicitado por homicidio</a></div></div></li></ul></div></aside><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="https://facebook.com/DiarioInforme" title='Facebook'><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="http://www.youtube.com/channel/UCkBybv9aKOuS1RPQGQF6BCA" title='YouTube'><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="https://twitter.com/DiarioInforme" title='Twitter'><i class="fa fa-twitter"></i></a></li><li class="rss"><a target='_blank' href="http://feeds.feedburner.com/DiarioInforme" title='RSS'><i class="fa fa-rss"></i></a></li></ul><ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps"></ul></div> </nav></div><div id="main-nav" class="nav-branding"> <nav class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header"> <a class="navbar-brand" href="http://diarioinforme.net"><div class="primary-logo"> <img  src="http://cdn.diarioinforme.net/wp-content/uploads/2016/10/logo_version2.png" alt="Diario Informe" title="Diario Informe"></div> </a></div><ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li><div class='ad ads_top_nav'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="9022227498"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></li></ul></div> </nav></div><div id="main-menu"><nav class="navbar navbar-default " role="navigation"><div class="container"><div class="main-menu-wrap"><ul class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a href="http://diarioinforme.net"><img  src="http://cdn.diarioinforme.net/wp-content/uploads/2016/10/logo_version2.png" alt="Diario Informe" title="Diario Informe"></a></li></ul><ul class="nav navbar-nav open-menu-mobile"><li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li></ul><ul class="nav navbar-nav cactus-main-menu "><li id="nav-menu-item-216867" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/sucesos" class="menu-link  main-menu-link">Sucesos </a></li><li id="nav-menu-item-61425" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/locales" class="menu-link  main-menu-link">Locales </a></li><li id="nav-menu-item-61420" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="http://diarioinforme.net/categoria/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-61422" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/politica" class="menu-link  sub-menu-link">Política </a></li><li id="nav-menu-item-61427" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/economia" class="menu-link  sub-menu-link">Economía </a></li></ul></li><li id="nav-menu-item-61064" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/internacionales" class="menu-link  main-menu-link">Internacionales </a></li><li id="nav-menu-item-61421" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://diarioinforme.net/categoria/deportes" class="menu-link  main-menu-link">Deportes </a></li><li id="nav-menu-item-61428" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/curiosidades" class="menu-link  main-menu-link">Curiosidades </a></li><li id="nav-menu-item-61429" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/espectaculos" class="menu-link  main-menu-link">Espectáculos </a></li><li id="nav-menu-item-177026" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioinforme.net/categoria/ciencia" class="menu-link  main-menu-link">Tecnología </a></li></ul><ul class="nav navbar-nav navbar-right search-drop-down dark-div"><li> <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a><ul class="search-main-menu"><li><form action="http://diarioinforme.net" method="get"> <input type="hidden" name="post_type" value="post"> <input type="text" placeholder="Buscar..." name="s" value=""> <i class="fa fa-search"></i> <input type="submit" value="search"></form></li></ul></li></ul></div></div> </nav> <input type="hidden" name="sticky_navigation" value="off"/></div></div></header><div id="cactus-body-container"><div class="cactus-single-page cactus-sidebar-control sb-right  "><div class="container"><div class="row"><div class="main-content-col col-md-12 cactus-config-single"><div id='single-post' class="single-post-content"> <article data-id="317034" data-url='http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion' data-timestamp='1485542578' data-count='0' data-enable-fb-comment='0' id="post-317034" class="cactus-single-content post-317034 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-2633 tag-anos tag-atletismo tag-cumple tag-de tag-federacion tag-fundacion tag-su tag-venezolana" ><div class="heading-post"><div class="posted-on"><div class="cactus-note-cat"><a href="http://diarioinforme.net/categoria/deportes" title="View all posts in Deportes">Deportes</a></div><div class="fix-responsive"></div><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion#respond" class="comment cactus-info">0</a></div><h1 class="h3 title entry-title"> Federación Venezolana de Atletismo cumple 80 años de su fundación</h1></div><div class="style-post"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion.jpg" alt="Federación Venezolana de Atletismo cumple 80 años de su fundación" class="featured"></div><div class="update_design_post_on"><div class="posted-on"> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion#respond" class="comment cactus-info">0</a></div></div><div class="cactus-share-and-like "> <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir"> <i class="fa fa-share-alt"></i> <i class="fa fa-times"></i> </a><div class="share-tool-block like-button _check-like-id-317034" data-like="me gusta" data-unlike="no me gusta"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-317034 jlk' href='javascript:void(0)' data-task='like' data-post_id='317034' data-nonce='8254467590' rel='nofollow'><img  src="http://cdn.diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif" title='Like' /><span class='lc-317034 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-317034 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='317034' data-nonce='8254467590' rel='nofollow'><img  src="http://cdn.diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif" title='Unlike' /><span class='unlc-317034 unlc'>0</span></a></div></div><div class='status-317034 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right"> <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span> <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_317034=document.createElement('SPAN');__like_number_317034.className='lc';var __like_numbertext_317034=document.createTextNode('0');__like_number_317034.appendChild(__like_numbertext_317034);var __likediv_317034=document.querySelector('._check-like-id-317034 .lbg-style1');__likediv_317034.appendChild(__like_number_317034);var __unlike_number_317034=document.createElement('SPAN');__unlike_number_317034.className='unlc';var __unlike_numbertext_317034=document.createTextNode('0');__unlike_number_317034.appendChild(__unlike_numbertext_317034);var __unlikediv_317034=document.querySelector('._check-like-id-317034 .unlbg-style1');__unlikediv_317034.appendChild(__unlike_number_317034);</script> <a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">además&nbsp; <i class="fa fa-angle-down"></i></a><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook"> <a class="trasition-all" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a class="trasition-all" href="#" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Federaci%C3%B3n+Venezolana+de+Atletismo+cumple+80+a%C3%B1os+de+su+fundaci%C3%B3n&amp;url=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd0f3f2f3e4f7f5ffb3d5a5b3d4a5f8bdc0f3f8f3ecf9faf7f8f7bdf2f3bdd7e2faf3e2ffe5fbf9bdf5e3fbe6faf3bdaea6bdf7b3d5a5b3d4X1os+de+su+fundaci%C3%B3n&amp;body=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion" title="Enviar por Email"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="cactus-transition-open"><div class="cactus-listing-carousel"> <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div><div class="cactus-listing-carousel-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide "><div class="cactus-post-item hentry active"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion" title="Federación Venezolana de Atletismo cumple 80 años de su fundación"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion.jpg 600w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion-300x200.jpg 300w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion-103x68.jpg 103w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Nercely-Soto-gana-la-medalla-de-oro-4-e1454637424527.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i><div class="cactus-now-playing"> estás leyendo</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion" title="">Federación Venezolana de Atletismo cumple 80 años de su fundación</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/maradona-cuenta-como-empezo-su-adiccion-a-las-drogas" title="Maradona cuenta cómo empezó su adicción a las drogas"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/Maradona-1024x589.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/Maradona-1024x589.jpg 1024w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/Maradona-1024x589-300x173.jpg 300w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Maradona-1024&#215;589.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/maradona-cuenta-como-empezo-su-adiccion-a-las-drogas" title="Maradona cuenta cómo empezó su adicción a las drogas">Maradona cuenta cómo empezó su adicción a las drogas</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb" title="El zuliano Jaider Parra listo para pelear por la faja intercontinental AMB"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb.jpg 650w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb-300x185.jpg 300w"
sizes="(max-width: 253px) 100vw, 253px"
alt="jaiderparra_pikmayo12013.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb" title="El zuliano Jaider Parra listo para pelear por la faja intercontinental AMB">El zuliano Jaider Parra listo para pelear por la faja intercontinental AMB</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/pato-cerrara-en-las-proximas-horas-su-fichaje-por-el-tianjin-quanjian" title="Pato cerrará en las próximas horas su fichaje por el Tianjin Quanjian"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg 1024w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-300x225.jpg 300w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-380x285.jpg 380w"
sizes="(max-width: 253px) 100vw, 253px"
alt="1485517528_diarioinformedefault.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/pato-cerrara-en-las-proximas-horas-su-fichaje-por-el-tianjin-quanjian" title="Pato cerrará en las próximas horas su fichaje por el Tianjin Quanjian">Pato cerrará en las próximas horas su fichaje por el Tianjin Quanjian</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura" title="Tributo: Los Reales se reúnen para recordar a Yordano Ventura"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura.jpg 1280w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura-300x169.jpg 300w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura-1024x576.jpg 1024w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Ventura_1280_unmkaujv_a09ldxco.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura" title="Tributo: Los Reales se reúnen para recordar a Yordano Ventura">Tributo: Los Reales se reúnen para recordar a Yordano Ventura</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/fallece-en-rosario-el-primer-entrenador-de-lionel-messi" title="Fallece en Rosario el primer entrenador de Lionel Messi"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg 1024w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-300x225.jpg 300w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-380x285.jpg 380w"
sizes="(max-width: 253px) 100vw, 253px"
alt="1485517528_diarioinformedefault.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/fallece-en-rosario-el-primer-entrenador-de-lionel-messi" title="Fallece en Rosario el primer entrenador de Lionel Messi">Fallece en Rosario el primer entrenador de Lionel Messi</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos" title="Arranca el Torneo Apertura con Zulia, Zamora y Caracas como candidatos"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos.jpg 700w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos-300x151.jpg 300w"
sizes="(max-width: 253px) 100vw, 253px"
alt="juan-arango-presentancion-zulia-fc-700&#215;352.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos" title="Arranca el Torneo Apertura con Zulia, Zamora y Caracas como candidatos">Arranca el Torneo Apertura con Zulia, Zamora y Caracas como candidatos</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/la-vinotinto-sub-20-se-medira-con-argentina-este-viernes-en-busca-de-la-clasificacion" title="La Vinotinto Sub-20 se medirá con Argentina este viernes en busca de la clasificación"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/14854358301898149767.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/14854358301898149767.jpg 675w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/14854358301898149767-300x178.jpg 300w"
sizes="(max-width: 253px) 100vw, 253px"
alt="14854358301898149767.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/la-vinotinto-sub-20-se-medira-con-argentina-este-viernes-en-busca-de-la-clasificacion" title="La Vinotinto Sub-20 se medirá con Argentina este viernes en busca de la clasificación">La Vinotinto Sub-20 se medirá con Argentina este viernes en busca de la clasificación</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/muere-el-primer-entrenador-de-messi-en-argentina" title="Muere el primer entrenador de Messi en Argentina"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/muere-el-primer-entrenador-de-messi-en-argentina.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/muere-el-primer-entrenador-de-messi-en-argentina.jpg 720w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/muere-el-primer-entrenador-de-messi-en-argentina-300x176.jpg 300w"
sizes="(max-width: 253px) 100vw, 253px"
alt="C3LG-eHXUAA_ZZ1.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/muere-el-primer-entrenador-de-messi-en-argentina" title="Muere el primer entrenador de Messi en Argentina">Muere el primer entrenador de Messi en Argentina</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/jugadores-del-barcelona-felicitan-el-nuevo-ano-de-china-video" title="Jugadores del Barcelona felicitan el nuevo año de China [+Video]"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg 1024w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-300x225.jpg 300w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-380x285.jpg 380w"
sizes="(max-width: 253px) 100vw, 253px"
alt="1485517528_diarioinformedefault.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/jugadores-del-barcelona-felicitan-el-nuevo-ano-de-china-video" title="Jugadores del Barcelona felicitan el nuevo año de China [+Video]">Jugadores del Barcelona felicitan el nuevo año de China [+Video]</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/aguilas-utilizara-un-uniforme-de-venezuela-en-la-serie-del-caribe" title="Águilas utilizará un uniforme de Venezuela en la Serie del Caribe"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/aguilas-utilizara-un-uniforme-de-venezuela-en-la-serie-del-caribe.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/aguilas-utilizara-un-uniforme-de-venezuela-en-la-serie-del-caribe.jpg 700w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/aguilas-utilizara-un-uniforme-de-venezuela-en-la-serie-del-caribe-300x201.jpg 300w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/aguilas-utilizara-un-uniforme-de-venezuela-en-la-serie-del-caribe-103x68.jpg 103w"
sizes="(max-width: 253px) 100vw, 253px"
alt="C3MjVx5XUAEP0b1-1.jpg"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/aguilas-utilizara-un-uniforme-de-venezuela-en-la-serie-del-caribe" title="Águilas utilizará un uniforme de Venezuela en la Serie del Caribe">Águilas utilizará un uniforme de Venezuela en la Serie del Caribe</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:42:58+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" title="Entradas de Redacción" rel="author">Redacción</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class='ad ads_single_bottom'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6247844320088347"
data-ad-slot="7375981516"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="body-content " ><div id="post-1195382" class="singlepost"><div id="attachment_1195394" style="width: 421px" class="wp-caption alignright"></p><p class="wp-caption-text">Foto: EFE</p></div><p style="text-align: justify;">Este viernes se cumplen 80 años de la fundación de la Federación Venezolana de Atletismo (FVA), deporte que logró el año pasado clasificar su mayor cantidad de competidores a unos Juegos Olímpicos, al llevar 15 atletas a Río 2016.</p><p style="text-align: justify;">La FVA indicó a través de un boletín de prensa que para celebrar este año, se decidió que los tres Grand Prix Suramericanos: Brígido Iriarte, Máximo Viloria y Asnoldo Devonish, eventos internacionales que acogerá este año, llevarán el nombre de “Copa 80 Aniversario de la FVA”.<span id="more-1195382"></span></p><p style="text-align: justify;">El presidente de la FVA, Wilfredys León, resaltó que una de las metas más importantes para este año es clasificar al menos 20 atletas para el Mundial de Londres 2017.</p><p style="text-align: justify;">“Vamos a hacer mucho énfasis en lograr que los relevos 4×100 y 4×400 femeninos clasifiquen, al igual que el 4×400 masculino”, dijo León, citado en el texto.</p><p style="text-align: justify;">Agregó que este año es importante también acelerar los planes de recuperación de las pistas nacionales, para que los atletas puedan desempeñar sus entrenamientos y competencias de la mejor manera, y no estén propensos a lesionarse por condiciones adversas en los espacios deportivos.</p><p style="text-align: justify;">Con sus 15 deportistas en Río, el atletismo rompió su récord de participación en JJOO, que había establecido en hace cuatro años en Londres 2012, con 12 aletas. Además, fijó una marca histórica al clasificar su mayor cifra de mujeres: seis. Sólo una menos que la suma de todas las que habían competido en pista y campo en ediciones anteriores: cuatro en Londres 2012, una en Beijing 2008, una en Montreal 1976 y una en Múnich 1972.</p><p style="text-align: justify;">Además en Río, el atletismo venezolano logró su primera medalla de plata en la historia olímpica, luego que Yulimar Rojas consiguiera el segundo lugar en el salto triple. Ese mismo año Rojas se convirtió en la primera campeona mundial adulta del atletismo venezolano, tras conquistar la prueba de salto triple en el Mundial Bajo Techo de Portland, Estados Unidos.</p><p style="text-align: justify;"><em>AVN</em></p><div class="clear"></div></p></div><p><a href="http://noticiaaldia.com/2017/01/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion/" rel="nofollow">Fuente</a></p></div><div class="tag-group"> <span>tags:</span> <a href="http://diarioinforme.net/tag/80" rel="tag">80</a> <a href="http://diarioinforme.net/tag/anos" rel="tag">años</a> <a href="http://diarioinforme.net/tag/atletismo" rel="tag">atletismo</a> <a href="http://diarioinforme.net/tag/cumple" rel="tag">cumple</a> <a href="http://diarioinforme.net/tag/de" rel="tag">de</a> <a href="http://diarioinforme.net/tag/federacion" rel="tag">Federación</a> <a href="http://diarioinforme.net/tag/fundacion" rel="tag">Fundación</a> <a href="http://diarioinforme.net/tag/su" rel="tag">su</a> <a href="http://diarioinforme.net/tag/venezolana" rel="tag">venezolana</a></div><div class="cactus-share-and-like fix-bottom"> <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir"> <i class="fa fa-share-alt"></i> <i class="fa fa-times"></i> </a><div class="share-tool-block like-button fix-bottom_check-like-id-317034" data-like="me gusta" data-unlike="no me gusta"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-317034 jlk' href='javascript:void(0)' data-task='like' data-post_id='317034' data-nonce='8254467590' rel='nofollow'><img  src="http://cdn.diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif" title='Like' /><span class='lc-317034 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-317034 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='317034' data-nonce='8254467590' rel='nofollow'><img  src="http://cdn.diarioinforme.net/wp-content/plugins/wti-like-post/images/pixel.gif" title='Unlike' /><span class='unlc-317034 unlc'>0</span></a></div></div><div class='status-317034 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right"> <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span> <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_317034=document.createElement('SPAN');__like_number_317034.className='lc';var __like_numbertext_317034=document.createTextNode('0');__like_number_317034.appendChild(__like_numbertext_317034);var __likediv_317034=document.querySelector('.fix-bottom_check-like-id-317034 .lbg-style1');__likediv_317034.appendChild(__like_number_317034);var __unlike_number_317034=document.createElement('SPAN');__unlike_number_317034.className='unlc';var __unlike_numbertext_317034=document.createTextNode('0');__unlike_number_317034.appendChild(__unlike_numbertext_317034);var __unlikediv_317034=document.querySelector('.fix-bottom_check-like-id-317034 .unlbg-style1');__unlikediv_317034.appendChild(__unlike_number_317034);</script> <div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook"> <a class="trasition-all" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a class="trasition-all" href="#" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Federaci%C3%B3n+Venezolana+de+Atletismo+cumple+80+a%C3%B1os+de+su+fundaci%C3%B3n&amp;url=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="/cdn-cgi/l/email-protection#5b64282e39313e382f661d3e3f3e293a38327e18687e196835700d3e353e2134373a353a703f3e701a2f373e2f3228363470382e362b373e70636b703a7e18687e19X1os+de+su+fundaci%C3%B3n&amp;body=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion" title="Enviar por Email"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="cactus-navigation-post"><div id="M219090ScriptRootC90450"><div id="M219090PreloadC90450"> Loading...</div> <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219090ScriptRootC90450")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M219090ScriptRootC90450");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90450;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diarioinforme.net.90450.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div><div class="cactus-navigation-post"><div class="prev-post"> <a href="http://diarioinforme.net/deportes/maradona-cuenta-como-empezo-su-adiccion-a-las-drogas" title="Maradona cuenta cómo empezó su adicción a las drogas"> <span>anterior</span> Maradona cuenta cómo empezó su adicción a las drogas </a></div></div><div class="cactus-related-posts"><div class="title-related-post"> Lea También <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div></div><div class="related-posts-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/maradona-cuenta-como-empezo-su-adiccion-a-las-drogas" title="Maradona cuenta cómo empezó su adicción a las drogas"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/Maradona-1024x589.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/Maradona-1024x589.jpg 1024w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/Maradona-1024x589-300x173.jpg 300w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Maradona-1024&#215;589.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/maradona-cuenta-como-empezo-su-adiccion-a-las-drogas" title="Maradona cuenta cómo empezó su adicción a las drogas">Maradona cuenta cómo empezó su adicción a las drogas</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:36:36+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb" title="El zuliano Jaider Parra listo para pelear por la faja intercontinental AMB"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb.jpg 650w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb-300x185.jpg 300w"
sizes="(max-width: 253px) 100vw, 253px"
alt="jaiderparra_pikmayo12013.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/el-zuliano-jaider-parra-listo-para-pelear-por-la-faja-intercontinental-amb" title="El zuliano Jaider Parra listo para pelear por la faja intercontinental AMB">El zuliano Jaider Parra listo para pelear por la faja intercontinental AMB</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:30:29+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/pato-cerrara-en-las-proximas-horas-su-fichaje-por-el-tianjin-quanjian" title="Pato cerrará en las próximas horas su fichaje por el Tianjin Quanjian"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg 1024w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-300x225.jpg 300w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-380x285.jpg 380w"
sizes="(max-width: 253px) 100vw, 253px"
alt="1485517528_diarioinformedefault.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/pato-cerrara-en-las-proximas-horas-su-fichaje-por-el-tianjin-quanjian" title="Pato cerrará en las próximas horas su fichaje por el Tianjin Quanjian">Pato cerrará en las próximas horas su fichaje por el Tianjin Quanjian</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T18:24:07+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura" title="Tributo: Los Reales se reúnen para recordar a Yordano Ventura"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura.jpg 1280w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura-300x169.jpg 300w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura-1024x576.jpg 1024w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Ventura_1280_unmkaujv_a09ldxco.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/tributo-los-reales-se-reunen-para-recordar-a-yordano-ventura" title="Tributo: Los Reales se reúnen para recordar a Yordano Ventura">Tributo: Los Reales se reúnen para recordar a Yordano Ventura</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T17:53:25+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/fallece-en-rosario-el-primer-entrenador-de-lionel-messi" title="Fallece en Rosario el primer entrenador de Lionel Messi"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault.jpg 1024w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-300x225.jpg 300w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/1485517528_diarioinformedefault-380x285.jpg 380w"
sizes="(max-width: 253px) 100vw, 253px"
alt="1485517528_diarioinformedefault.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/fallece-en-rosario-el-primer-entrenador-de-lionel-messi" title="Fallece en Rosario el primer entrenador de Lionel Messi">Fallece en Rosario el primer entrenador de Lionel Messi</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T17:47:22+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://diarioinforme.net/deportes/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos" title="Arranca el Torneo Apertura con Zulia, Zamora y Caracas como candidatos"> <img src="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos.jpg"
srcset="http://cdn.diarioinforme.net/wp-content/uploads/2017/01/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos.jpg 700w, http://cdn.diarioinforme.net/wp-content/uploads/2017/01/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos-300x151.jpg 300w"
sizes="(max-width: 253px) 100vw, 253px"
alt="juan-arango-presentancion-zulia-fc-700&#215;352.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://diarioinforme.net/deportes/arranca-el-torneo-apertura-con-zulia-zamora-y-caracas-como-candidatos" title="Arranca el Torneo Apertura con Zulia, Zamora y Caracas como candidatos">Arranca el Torneo Apertura con Zulia, Zamora y Caracas como candidatos</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-01-27T17:34:33+00:00" class="entry-date updated">27 enero, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://diarioinforme.net/author/admin" class="author cactus-info">Redacción</a></span> </span> <a href="http://diarioinforme.net/deportes/federacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </article></div></div><div class="col-md-4 cactus-sidebar main-sidebar-col"><div class="sidebar-content-fixed-scroll"> <aside id="text-9" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="9022227498"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside><aside id="text-13" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script type="text/javascript">atOptions={'key':'8672e599b1fa714aca7a191cbaae34e5','format':'iframe','height':250,'width':300,'params':{}};document.write('<scr'+'ipt type="text/javascript" src="http'+(location.protocol==='https:'?'s':'')+'://www.bnserving.com/invoke.js"></scr'+'ipt>');</script></div></div></aside><aside id="text-15" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script type="text/javascript">atOptions={'key':'8672e599b1fa714aca7a191cbaae34e5','format':'iframe','height':250,'width':300,'params':{}};document.write('<scr'+'ipt type="text/javascript" src="http'+(location.protocol==='https:'?'s':'')+'://www.bnserving.com/invoke.js"></scr'+'ipt>');</script></div></div></aside><aside id="text-8" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">LO MÁS LEÍDO</h2><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="6703582693"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside><aside id="text-12" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">@DiarioInforme</h2><div class="textwidget"><a href="https://twitter.com/DiarioInforme" class="twitter-follow-button" data-size="large" data-lang="es" data-show-count="true">Seguir @DiarioInforme</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <a class="twitter-timeline" data-height="600" href="https://twitter.com/DiarioInforme">Tweets by DiarioInforme</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></aside><aside id="text-14" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><center> <script type="text/javascript">atOptions={'key':'d94c65d9580ad1c7277891dee79054e4','format':'iframe','height':600,'width':160,'params':{}};document.write('<scr'+'ipt type="text/javascript" src="http'+(location.protocol==='https:'?'s':'')+'://www.bnserving.com/invoke.js"></scr'+'ipt>');</script> </center></div></div></aside><aside id="text-16" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script></div></div></aside></div></div></div></div></div></div><div id="ads_walls"><div class="container"><div id='ads_wall_1'><div id="ads_wall_1_in"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="9022227498"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><div id='ads_wall_2'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7327015410540121"
data-ad-slot="9022227498"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div><footer><div class="footer-inner dark-div"></div><div class="footer-info dark-div"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 copyright font-1">El contenido publicado en este portal es propiedad de sus correspondientes dueños. Todos los artículos están asociados a sus medios de origen.</div><div class="col-md-6 col-sm-6 link font-1"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-215952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215952"><a href="http://diarioinforme.net/contacto">Contacte al Editor</a></li></ul></div></div></div></div></div> </footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner"><div class="close-canvas-menu"> <i class="fa fa-times"></i> Cerrar</div> <nav class="off-menu"><ul><li id="menu-item-216867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216867"><a href="http://diarioinforme.net/categoria/sucesos">Sucesos</a></li><li id="menu-item-61425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61425"><a href="http://diarioinforme.net/categoria/locales">Locales</a></li><li id="menu-item-61420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-61420"><a href="http://diarioinforme.net/categoria/nacionales">Nacionales</a><ul class="sub-menu"><li id="menu-item-61422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61422"><a href="http://diarioinforme.net/categoria/politica">Política</a></li><li id="menu-item-61427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61427"><a href="http://diarioinforme.net/categoria/economia">Economía</a></li></ul></li><li id="menu-item-61064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61064"><a href="http://diarioinforme.net/categoria/internacionales">Internacionales</a></li><li id="menu-item-61421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61421"><a href="http://diarioinforme.net/categoria/deportes">Deportes</a></li><li id="menu-item-61428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61428"><a href="http://diarioinforme.net/categoria/curiosidades">Curiosidades</a></li><li id="menu-item-61429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61429"><a href="http://diarioinforme.net/categoria/espectaculos">Espectáculos</a></li><li id="menu-item-177026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177026"><a href="http://diarioinforme.net/categoria/ciencia">Tecnología</a></li></ul><ul class="search-mobile-menu"><li><form action="http://diarioinforme.net" method="get"> <input type="text" placeholder="Buscar..." name="s" value=""> <i class="fa fa-search"></i> <input type="submit" value="search"></form></li></ul> </nav></div></div><div class="go-to-top"> <i class="fa fa-angle-up"></i></div><div class="popup_share_overlay"></div><div class="popup_share_video_wrapper"><div class="popup_share_video"><h4>Share this video</h4><ul class="social-listing list-inline change-color popup_share_video_listing"><li class="facebook"> <a class="trasition-all" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a class="trasition-all" href="#" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Federaci%C3%B3n+Venezolana+de+Atletismo+cumple+80+a%C3%B1os+de+su+fundaci%C3%B3n&amp;url=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="/cdn-cgi/l/email-protection#605f1315020a0503145d26050405120103094523534522530e4b36050e051a0f0c010e014b04054b21140c051409130d0f4b03150d100c054b58504b014523534522X1os+de+su+fundaci%C3%B3n&amp;body=http%3A%2F%2Fdiarioinforme.net%2Fdeportes%2Ffederacion-venezolana-de-atletismo-cumple-80-anos-de-su-fundacion" title="Enviar por Email"><i class="fa fa-envelope"></i> </a></li></ul></div></div></div> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script> <script type='text/javascript' src='http://f.vimeocdn.com/js/froogaloop2.min.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/plugins/cactus-ads/js/screenfull.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script> <script type='text/javascript'>var mashmenu={"ajax_url":"http:\/\/diarioinforme.net\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/bootstrap.min.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-content/themes/newstube/js/template.js'></script> <script type='text/javascript' src='http://cdn.diarioinforme.net/wp-includes/js/wp-embed.min.js'></script> <script src="https://use.fontawesome.com/81d2cb4f97.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-41312449-5','auto');ga('send','pageview');</script> <script src = 'http://xill.in/scripts/xill.js'></script>  <script type="text/javascript">var infolinks_pid=2746836;var infolinks_wsid=3;</script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script> <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1485556983 -->